<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
    
    
            <script type="text/javascript">

                var MobileUserAgentMatches = navigator.userAgent.match(/(Android|webOS|iPhone|iPod|BlackBerry|BB|IEMobile|Opera Mini)/ig);

                if (MobileUserAgentMatches != null ) {

                    var MobileKeywordMatches = navigator.userAgent.match(/(Mobile)/ig);
                    var TabletKeywordMatches = navigator.userAgent.match(/(Tablet)/ig);

                    if (MobileUserAgentMatches.indexOf("Android") !== -1 && MobileKeywordMatches != null && MobileKeywordMatches.indexOf("Mobile") !== -1) {
                        document.location = decodeURIComponent("http%3a%2f%2flive.augsburger-allgemeine.de%2fEvent%2fBundesprasidentenwahl_im_Live-Blog%2fmobile%26Theme%3d23618%26Whitelabel%3dTrue");
                    }
                    else if (MobileKeywordMatches != null && (TabletKeywordMatches == null || TabletKeywordMatches.indexOf("Tablet") == -1 || TabletKeywordMatches.indexOf("tablet") == -1)) {

                        document.location = decodeURIComponent("http%3a%2f%2flive.augsburger-allgemeine.de%2fEvent%2fBundesprasidentenwahl_im_Live-Blog%2fmobile%26Theme%3d23618%26Whitelabel%3dTrue");
                    }
                }
            
            </script>
                
    
    <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
 
        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script> 

    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
   

    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//embed.scribblelive.com/widgets/embed/post.js";
            fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "scrbbl-post-embed"));</script>
 

    <script type="text/javascript">
        var SCRIBBLE = SCRIBBLE || {};

        SCRIBBLE.globals = SCRIBBLE.globals || {};
        SCRIBBLE.globals.blockThirdPartyMetrics = false;

        SCRIBBLE.globals.liveUpdateUrl = "cdnlastmodified.scribblelive.com";

        SCRIBBLE.globals.experience = {
            is: {
                whitelabel: true
            }
        };

        SCRIBBLE.globals.thread = SCRIBBLE.globals.thread || {};
        SCRIBBLE.globals.thread.id = "2488212";
        SCRIBBLE.globals.sherlockServerAPIEndpoint = "//sherlock.scribblelive.com";
    </script>

    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/pages/Thread.aspx?SiteId=2594&v=v136.5_1.0.6247.18721&amp;lang=de&amp;IncludeDiscussion=1&amp;IncludeInlineAds=1&amp;AllowMetrics=1"> 
    <link rel="stylesheet" type="text/css" href="https://stencil-files.scribblelive.com/scripts/untracked-social-post-renderer/untracked-base.css?v=v136.5_1.0.6247.18721">
    

    

<script type="text/javascript">
    var MixPanelKey = 'cf6d9a3a862b7601189f7c970a2d095f';
    var UseMixPanel = 'false'.toLowerCase() === 'true';
</script>


    
    <!--[if lte IE 7]>
    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/IE/WhiteLabelIE7.css?v=v136.5_1.0.6247.18721">
    <![endif]-->

    
   
    <link rel="canonical" href="http://live.augsburger-allgemeine.de/Event/Bundesprasidentenwahl_im_Live-Blog"> 
    

    <script type="text/javascript" src="//cdn.scribblelive.com/js/pages/Thread.aspx?SiteId=2594&v=v136.5_1.0.6247.18721&amp;lang=de&amp;IncludeDiscussion=1&amp;AllowMetrics=1"></script> 
    <script type="text/javascript" src="https://stencil-files.scribblelive.com/scripts/untracked-social-post-renderer/index.js?v=v136.5_1.0.6247.18721"></script>

    <!--[if gte IE 9 ]>

    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v136.5_1.0.6247.18721"></script>

    <![endif]-->

    <!--[if !IE]>-->
	
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v136.5_1.0.6247.18721"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v136.5_1.0.6247.18721"></script>

    <!--<![endif]-->

     <script type="text/javascript">
        var Time = "2/7/2017 2:28:10 PM";
        var ThreadId = "2488212";
        var ClientId = "15600";
        var IsLive = true;
        var WebsiteId = 2594;
        
        var UserId = "";
        var UserThumbnail = "";
        var AllowedToEdit = false;
        var UserType = 4;
        
        NewestAtBottom = false;
        
        var IsMostRecentPage = true;
        
        var CommentBox_FadeStart = "#333333";
        var CommentBox_FadeEnd = "#ececec";     
        
        var BannedUsers = new Array();  
        
        var BannedWebsiteUsers = new Array();

        var HideAvatars = [0, 0, 0, 0, 0, 0, 0];

        var IsWhitelabel = true;

        var DiscussionsEnabled = false;

		var UseCustomMeta = true;
		var UseCustomCommentMeta = false;
		var CustomMetaPostLocation = "Above";
		var CustomMetaCommentLocation = "Below";
        var UseCustomPostMetaFormat = false;
        var UseCustomCommentMetaFormat = false;

			
		
        var IsArticlePage = false;
        soundManager.url = "/js/soundmanager/swf/";  
        soundManager.debugMode = false;

        var PromotionalUrl = "";
         var SLClient = "Augsburger Allgemeine";
         var BlockFacebookLikeWidget = false;

    </script>
    
    
    <meta name="generator" content="ScribbleLive">
    <meta name="twitter:card" content="summary">
    
    <!-- Open Graph Protocol http://opengraphprotocol.org/ -->
    <meta property="og:title" content="Bundespr&#228;sidentenwahl im Live-Blog">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://live.augsburger-allgemeine.de/Event/Bundesprasidentenwahl_im_Live-Blog">
    <meta property="og:image" content="http://avatars.scribblelive.com/2014/3/5/0ab87300-8d94-4ba2-8e8b-9bc48e2c2569.jpg">
    <meta property="og:description" content="Bei der Bundespräsidentenwahl am Sonntag wird das neue Staatsoberhaupt bestimmt - wobei alles auf Frank-Walter Steinmeier hinausläuft. Alle Entwicklungen lesen Sie im Live-Blog.">
    <meta property="og:site_name" content="live.augsburger-allgemeine.de">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Bei der Bundespräsidentenwahl am Sonntag wird das neue Staatsoberhaupt bestimmt - wobei alles auf Frank-Walter Steinmeier hinausläuft. Alle Entwicklungen lesen Sie im Live-Blog.">
    <meta name="keywords" content="">

    <!-- Google Plus Meta Tags -->
    <meta itemprop="name" content="Bundespr&#228;sidentenwahl im Live-Blog">
    <meta itemprop="description" content="Bei der Bundespräsidentenwahl am Sonntag wird das neue Staatsoberhaupt bestimmt - wobei alles auf Frank-Walter Steinmeier hinausläuft. Alle Entwicklungen lesen Sie im Live-Blog.">
    <meta itemprop="image" content="http://avatars.scribblelive.com/2014/3/5/0ab87300-8d94-4ba2-8e8b-9bc48e2c2569_300.jpg">

    <link rel="Alternate" type="application/rss+xml" title="Bundespr&#228;sidentenwahl im Live-Blog" href="/Event/rss.aspx?id=2488212">

    


	<link rel="shortcut icon" type="image/ico" href="http://www.augsburger-allgemeine.de/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="http://www.augsburger-allgemeine.de/apple-touch-icon.png">

<title>Bundespräsidentenwahl im Live-Blog</title>

<meta property="fb:pages" content="121104385783">

	
	
	
	
	
	<meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
	<link rel="image_src" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/img/img_fb_fallback.png">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="robots" content="index,follow,noarchive,noodp">
                	<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/style_desktop.min.css" media="all">
        <link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/font-awesome.min.css" media="all">
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/bc/tshpwp/tsvideoplayer.css" media="all">
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/ie8.css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/ie7.css" media="all" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/css/p.css" media="print">
    <link rel="stylesheet" type="text/css" href="##style##" media="all">
        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript">
    window.jQuery || document.write( '<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/js/jquery-1.4.4.min.js"><\/script>' );
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
    <script type="text/javascript">
    /* <![CDATA[ */
    try {
        var $j = jQuery.noConflict();
        
        var username = "";
        var userid = "";
        
		        var oms_site = "oms.augsburger-allgemeine.de";
		        var oms_zone = "homepage/ast";
	        

    }
    catch ( e ) {
    }
    /* ]]> */
</script>

<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/js/libs.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/js/jquery.aa.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/js/adFACTpopup.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/swf/swfobject.js"></script>
        <script type="text/javascript" src="##javascript##"></script>
        <script type="text/javascript">
	/* AdCode-Parameter OMS fuer WallPaper */
	var adlWallPaperLeft = 950;
	var adlWallPaperTop = 0;
	/* ]]> */
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
+ oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><script type='text/javascript' src='https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA'></script><style type="text/css">#AllEventsTabs li {
color: #4b4a4a;
font-family: arial, helvetica, sans-serif;
font-size: 12px;
font-weight: 400;
line-height: 18px;
text-transform: uppercase;
}

/* Event Title ========== */

h2#ThreadTitle { 
color: #4b4a4a;
font-family: 'times new roman', times, serif;
font-size: 34px;
font-weight: 400;
line-height: 36px;
}


/* "Live" In Event Title ========== */

h2#ThreadTitle em {

}


/* Description Under Event Title ========== */

h3.Description {
font-size: 16px;
font-weight: bold;
}


/* Post Content ========== */

.Posts li .Content {
font-family: arial, helvetica, sans-serif;
color: #4b4a4a;
font-size: 16px;
line-height: 24px;
}

.Posts li.Comment .Content {
   color: #666666;
}


/* Pagination Hover Colour ========== */

ul.Pagination  li a:hover {
   color: #FFF;
   border-color: #333;
   background-color: #333;
}


</style></head>
	<body>
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2XKBT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<script type="text/javascript">
				$j(function(){
					var iam_data = {
						"mg":"no",
						"st":"augsallg",
						"cp":"startseite/ast",
						"sv":"in"
					};
					iom.c(iam_data, 1);
				});
			</script>
			<script>
	function showAd(adCode) {
		
		
		if (typeof googletag !== "undefined") {
			googletag.cmd.push(function() { googletag.display(adCode)});
		} else {
			//setTimeout(showAd, 10000, adCode);
		}
	}
</script>

<script type='text/javascript'>

  // GPT asynchron laden
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	   var gads = document.createElement('script');
	   gads.async = true;
	   gads.type = 'text/javascript';
	   var useSSL = 'https:' == document.location.protocol;
	   gads.src = (useSSL ? 'https:' : 'http:') +
	       '//www.googletagservices.com/tag/js/gpt.js';
	   var node = document.getElementsByTagName('script')[0];
	   node.parentNode.insertBefore(gads, node);
	 })();
	 
</script>

<script type='text/javascript'>
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		
		googletag.enableServices();

		 
		googletag.pubads().setTargeting('bundesland','BY');

		if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
			for (var i in OMSVad.WLRCMDGPT) {
				googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
			}
			OMSVad.isSetGTarget = true;
		}

		// Hide empty google ads after rendering AZ-4552
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var adId = event.slot.getSlotElementId();
			if (event.isEmpty && adId) {
				jQuery("#" + adId).closest(".ad-wrapper").hide();
			}
		});
	});

	</script><div class="" id="az_weba">
            <div class="ad superbanner " id="superbanner"></div>
            <div class="ad skyscraper" id="skyscraper"></div>
            <div class="ad superbanner wallpaper_superbanner " id="wallpaper_superbanner"></div>
            <div class="ad skyscraper wallpaper_skyscraper" id="wallpaper_skyscraper"></div>
        </div>
    <a id="up" name="up"></a>

		<!--[if IE 6]>
		<iframe class="layer_lightbox_shim" id="layer_lightbox_shim_0" frameborder="0"></iframe>
		<![endif]-->
		<div id="layer_lightbox" class="layer_lightbox"><div id="layer_lightbox_0" class="wrapper_lightbox"></div></div>
		<script type="text/javascript">
		/* <![CDATA[ */
		             /*$j(function(){
		            	 $j('#test').load(''); 
		             });*/
		             
			$j("#layer_lightbox, #layer_lightbox_shim_0").aaLayerClose();
		/* ]]> */
		</script>

		<div class="page ##page##">
			<div class="header ">

				<div class="header_top clearfix">
	<div id="localize_0" class="localize">
	            <div class="button">Lokalausgabe w&auml;hlen</div>
	            <ul class=" nav_localize">
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-an">Aichach</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-la">Augsburg-Land</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-haupt">Augsburg-Stadt</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-dz">Dillingen</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-dw">Donauwörth</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-fa">Friedberg</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-gz">Günzburg</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-iz">Illertissen</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-mn">Krumbach</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-lt">Landsberg</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-mz">Mindelheim</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-nu">Neu-Ulm</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-nr">Neuburg</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-rn">Nördlingen</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-sz">Schwabmünchen</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-wz">Wertingen</a></li>
	            </ul>
	        </div>
	        <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#localize_0").aaLocalizeHeader();
	            $j("#localize_0 UL.nav_localize A").click(
	                function (evnt) {
	                    return aa.setLocalizedCookie(this);
	                }
	            );
	        /* ]]> */
	        </script>
	    <ul class="nav_additional">
		<li><a id="menu-meta-e-Paper" href="https://epaper.augsburger-allgemeine.de" title="e-Paper" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'e-Paper'});" target="_blank">e-Paper</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Bilder" href="http://www.augsburger-allgemeine.de/bilder/" title="Bilder" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Bilder'});">Bilder</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Leserblogs" href="http://www.augsburger-allgemeine.de/community/" title="Leserblogs" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Leserblogs'});">Leserblogs</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Spiele'});">Spiele</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Themen" href="http://www.augsburger-allgemeine.de/themen/" title="Themen" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Themen'});">Themen</a>
&nbsp;</li><li class="last">&nbsp;<a id="menu-meta-Tickets" href="http://www.augsburger-allgemeine.de/freizeit/tickets/" title="Tickets" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Tickets'});">Tickets</a>
&nbsp;</li></ul>
	
	</div>
<div class="header_mid clearfix" style="background: transparent url() no-repeat 100%;height: ;">
	<div class="weather_search clearfix">
	    <div class="weather">
            <div class="weather__warnings_inactive">
                <a class="weather__warnings_link" href="http://www.augsburger-allgemeine.de/wetter/warnungen/"><img src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/img/icon_weather_warning.gif"></a>
            </div>
            <div class="today">
                <div class="icon"><a href="http://www.augsburger-allgemeine.de/wetter/regionalwetter/"><img alt="Wetter " src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/img/wetter/header_bedeckt.png"><span class="txt"><strong>Wetter:</strong><br>Mi. 3°C
						</span></a></div><span class="sponsored">Pr&auml;sentiert von:</span>
            </div>
	        <div class="sponsor">
	            <a href="http://www.augsburger-allgemeine.de/werbung/33808412" target="_blank" rel="nofollow"><img src="http://bilder.augsburger-allgemeine.de/img/incoming/orig33808442/6370002829/Wetter-Button-Kauf-vor-Ort.jpg" alt=""></a></div>
	    </div>
    </div>
    
<div class="logo">
	<a id="azol-logo-img-b-haupt" title="Augsburger Allgemeine" href="http://www.augsburger-allgemeine.de/" class="h2">
	    <img alt="Augsburger Allgemeine" src="http://statics.augsburger-allgemeine.de/resources/25082/ver1-0/img/logob-haupt.gif">
	</a>
	&nbsp;&nbsp;&nbsp;
	</div>
</div>
<div class="header_nav clearfix">
	<ul id="navigation_0" class="nav_main">
            
	        <li>
						<a class="active" id="menu-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten">Nachrichten</a>
<ul class="nav_main_sec"><li>
					<a id="menu-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik">Politik</a>
</li>
				<li>
					<a id="menu-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Finanzrechner" href="http://biallo.augsburger-allgemeine.de/rechner/Geldanlage/Geldanlagerechner.php?atyp=1" title="Finanzrechner" target="_blank">Finanzrechner</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Geld & Leben" href="http://www.augsburger-allgemeine.de/geld-leben/" title="Geld &amp; Leben">Geld &amp; Leben</a>
</li>
				<li>
					<a id="menu-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama">Panorama</a>
</li>
				<li>
					<a id="menu-sec-Kolumnen" href="http://www.augsburger-allgemeine.de/kolumnen/" title="Kolumnen">Kolumnen</a>
</li>
				<li>
					<a id="menu-sec-Digital" href="http://www.augsburger-allgemeine.de/digital/" title="Digital">Digital</a>
</li>
				<li>
					<a id="menu-sec-Kultur" href="http://www.augsburger-allgemeine.de/kultur/" title="Kultur">Kultur</a>
</li>
				<li>
					<a id="menu-sec-Wissenschaft" href="http://www.augsburger-allgemeine.de/wissenschaft/" title="Wissenschaft">Wissenschaft</a>
</li>
				<li>
					<a id="menu-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg">FC Augsburg</a>
</li>
				<li>
					<a id="menu-sec-AEV" href="http://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" title="AEV">AEV</a>
</li></ul></li>
	            <li>
						<strong><a id="menu-Lokales" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales">Lokales</a>
</strong></li>
	            <li>
						<a id="menu-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport">Sport</a>
</li>
	            <li>
						<a id="menu-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern">Bayern</a>
</li>
	            <li>
						<a id="menu-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit">Freizeit</a>
</li>
	            <li>
						<a id="menu-Themenwelt" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelt">Themenwelt</a>
</li>
	            <li>
						<a id="menu-Abo" href="https://abo.augsburger-allgemeine.de" title="Abo" target="_blank">Abo</a>
</li>
	            <li>
						<a id="menu-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen">Anzeigen</a>
</li>
	            <li>
						<a id="menu-Shop" href="https://shop.augsburger-allgemeine.de" title="Shop" target="_blank">Shop</a>
</li>
	            <li>
						<a id="menu-Exklusiv" href="http://www.augsburger-allgemeine.de/az-exklusiv/" title="Exklusiv">Exklusiv<img src="http://www.augsburger-allgemeine.de/resources/18915/ver1-0/img/az-plus-logo_no-shadow.png">
	    </a>
</li>
	            </ul>
	    
	    <form class="menu_search" action="http://www.augsburger-allgemeine.de/suche/" method="post">
	        <fieldset>
	            <legend>Suche</legend>
	            <input type="text" name="q" value="" class="text" style="display:none;">
	            <input type="hidden" name="a" value="search">
	            <input type="hidden" name="source" value="news">
	            <button value="Suchen" type="submit" class="submit" style="display:none;" onclick="return $j('.text', '.menu_search').val() != ''">Suchen</button>
	        </fieldset>
	    </form>
	    
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#navigation_0").aaNavigation();
	        /* ]]> */
	    </script>
	
	</div><div class="header_foot clearfix"></div></div>

			<div class="content  clearfix">

				<div class="section section_572">
	<style type="text/css">
.section_572 {width: 900px;}
</style><div id="scribblelive">
    

<h2 id="ThreadTitle">Bundespr&#228;sidentenwahl im Live-Blog <em>Live</em></h2>

<h3 class='Description'>Bei der Bundespräsidentenwahl am Sonntag wird das neue Staatsoberhaupt bestimmt - wobei alles auf Frank-Walter Steinmeier hinausläuft. Alle Entwicklungen lesen Sie im Live-Blog.</h3><div><div id="SyndicatedTopHtml" class="SyndicatedTopHtml Clear"><style type="text/css">
#NotificationOptInMessage {display: none !important;}
input#NotificationOptIn {display: none !important;}
</style></div></div>

	<div id="scrbbl-holder-notifications"> 
		
	</div>


    
    
<div id='Column1'>
<div id="Column1Area_SyndicatedTopHtmlForBasicTemplate_Holder">
    </div>


<div>
<div id="TopPagination"></div>


 <script type="text/javascript">
    
</script>

    

        <script type="text/x-handlebars-template" id="slideshow-container-tmpl">
            <div class="SL_SlideShow" contenteditable="false" unselectable="on">
                <div class="SlideContainer" contenteditable="false" unselectable="on"></div>
                <div class="SlideShowPrev SlideShowNav" contenteditable="false" unselectable="on" title="Previous"> &nbsp; </div>
                <div class="SlideShowNext SlideShowNav" contenteditable="false" unselectable="on" title="Next"> &nbsp; </div>
                <div class="SL_SlideShow_Counter" contenteditable="false" unselectable="on">
                    <p unselectable="on">
                        <span class="SL_SlideShow_Current" contenteditable="false" unselectable="on">{{current}}</span> {{slideOf}} <span class="SL_SlideShow_Total" contenteditable="false" unselectable="on">{{total}}</span>
                    </p>
                </div>
            </div>
        </script>

        <script type="text/x-handlebars-template" id="slideshow-slide-tmpl">
            <div class="SL_SlideShow_Slide" contenteditable="false" unselectable="on">
                <div class="Slide-Inner" contenteditable="false" unselectable="on">
                    <div class="MediaWrap" contenteditable="false" unselectable="on">
                        <div class="Media" contenteditable="false" unselectable="on">
                            {{#if imagePost }}
                                <img src="{{imagePost}}" contenteditable="false" unselectable="on" />
                                <div class="MetaWrap" contenteditable="false" unselectable="on">
                                    <div class="Caption" contenteditable="true">
                                        <span>{{{caption}}}</span>
                                    </div>
                                    <div class="Meta" contenteditable="false" unselectable="on">
                                        <span unselectable="on">{{{metaby}}}</span>
                                        <em unselectable="on">{{{metaname}}}</em>
                                        <span unselectable="on">{{{metatime}}}</span>
                                    </div>
                                </div>
                            {{/if}}
                            {{#if content}}
                                {{{content}}}
                            {{/if}}
                        </div>
                    </div>
                </div>
            </div>
        </script>   

        <script type="text/x-handlebars-template" id="slideshow-reorder-tmpl">
            <div class="SlideShowReorderContainer">
                <a href="#" class="Ignore ReorderSaveButton Edit Button Compact" style="position: relative;">Speichern</a>
                <a href="#" class="Ignore ReorderCancelButton Edit Button Compact" style="position: relative;">Abbrechen</a>
                <ul class="SlideShowReorder">
                {{#reorder_images images}}
                    <li><img src="{{src}}" class="{{className}}" /></li>
                {{/reorder_images}}
                </ul>
            </div>
        </script>
    
      
    <script type="text/javascript">
        var SlideShow = (typeof SCRIBBLE == 'undefined' ? SlideShow : SCRIBBLE.ui.SlideShow);
    </script>

    

<div id="Discussion" class="">




<ul id="StickyPostHolder" class="Posts Descending">

	
            
			<li id="LiveBlog_Post684234363" class="First PostType_10 Sticky meta-top" data-show-edit-by="true" data-postid="684234363" data-meta-creationdate="1484840888000" data-date="1484840888000">
					<div class="Sticky"></div> 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/8/b29bc3d6-577a-4fbe-a0f9-7224fc54a02c.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Meta">von <em class="Creator58193690">dpa-live Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/19/2017 3:48:08 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(684234363, true );" onclick="return GoToSinglePostPermalink(684234363); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/19/2017 3:48:08 PM') )</script></a></span></span> </div><div class="Content"><p>Am <b>Sonntag, 12. Februar</b>, wählt die <b>Bundesversammlung</b> den <b>neuen Bundespräsidenten</b>. <b>Frank-Walter Steinmeier</b> ist der Kandidat von CDU, CSU, SPD, Grünen und FDP. Nur die Linke will ihn nicht in Bellevue sehen. Alle News &amp; Infos rund um die Abstimmung <b>ab 11.00 Uhr im Liveblog und Livestream</b>!</p><div><img src="https://dpa.liveblog.pro/dpa/20170122150156/ee662f3f072b8f03b70bd3ae881f515637c0573ce693d600a281df24ba2fdade.jpg"><br>Foto: Wolfgang Kumm, dpa/Archiv </div></div>						
						 
						
					</div>
                   
			</li>
		

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>



    <script type="text/javascript">
        GigyaSL.ShareURL = "http://www.scribblelive.com/User/EventShare.aspx?Redirect=http%3a%2f%2flive.augsburger-allgemeine.de%2f&ThreadId=2488212&lang=de";
    </script>
    
<div id="TopShareMenu">
    <ul>
        <li class="Share">Teilen</li>
        <li class="SL_Share Facebook" data-sharetype="event"></li>
		<li class="divider"></li>
        <li class="SL_Share Twitter" data-sharetype="event"></li>
 		<li class="divider WhatsApp"></li>
        <li class="SL_Share WhatsApp" data-sharetype="event"></li>
        <li class="divider"></li>
        <li class="SL_Share LinkedIn" data-sharetype="event"></li>
    </ul>
</div>

<ul id="ToolbarMenu">
    
        <li class="First"><a href="#" onclick="EmbedToolOpen( jQuerySL( '#Comment' ), this ); return false;" id="CommentBoxLink">Kommentieren</a></li>
    
        <li class="Last"><a href="#" onclick="EmbedToolOpen( jQuerySL( '#Options' ), this ); return false;" id="">Optionen</a></li>
    
    
    <li class="LiveIndicator">Live-Update <img src="//cdn.scribblelive.com/Style/Images/ajax-loader.gif" alt=""></li>
    
</ul>

<div id="Tools">

    
     <script type="text/javascript" src="https://www.google.com/jsapi"></script>
     <script type="text/javascript">
         google.load("language", "1");
     </script>
    

    <div class="Tool" id="Share">
        <div class="ToolContent"></div>
      </div>
      <div class="Tool" id="Options">
        <div class="ToolContent">
            <h4>Optionen</h4>
            <div class="Option" id="FontSize">
                <h5>Schrift</h5>
                <ul id="FontSwitcher">
                    <li><a href="#" onclick="SetFontSize( this.id ); return false;" id="Smaller" title="Kleiner">Kleiner</a></li>
                    <li><a href="#" onclick="SetFontSize( this.id ); return false;" id="Normal" title="Normal">Normal</a></li>
                    <li><a href="#" onclick="SetFontSize( this.id ); return false;" id="Larger" title="Größer">Größer</a></li> 
                </ul>
            </div>
            <div class="Option" id="ToggleComments">
                <h5>Kommentare</h5>
                <select onchange="document.location=this.value" ;="">
                    <option selected='selected' value="http://live.augsburger-allgemeine.de/Event/Bundesprasidentenwahl_im_Live-Blog">an
                    <option value="http://live.augsburger-allgemeine.de/Event/Bundesprasidentenwahl_im_Live-Blog?ShowComments=0">aus
                </select>
            </div>
            <div class="Option" id="ChangeSound">
                <h5>Klänge</h5>
                <select onchange="SelectSound(this)">
                    <option value="" selected='true'>stumm
                    <option value="http://media.scribblelive.com/Sounds/1.mp3">Film
                    <option value="http://media.scribblelive.com/Sounds/2.mp3">Blase
                    <option value="http://media.scribblelive.com/Sounds/Purr.mp3">Surren
                </select>
            </div>
            
            <div class="Option Last" id="ChangeLanguage">
                <h5>Blog übersetzen</h5>
                <select name="ctl00$Column1Area$CommentToolbar$LanguageDropdown" id="Column1Area_CommentToolbar_LanguageDropdown" onchange="LiveBlog.GetInstance().TranslateAllPosts( this.value )">
	<option selected="selected" value="">
	<option value="en">English
	<option value="fr">fran&#231;ais
	<option value="it">Italiano
	<option value="de">Deutsch
	<option value="es">Espa&#241;ol
	<option value="no">Norsk
	<option value="ru">русский
	<option value="zh-cn">简体中文
	<option value="da">Dansk
	<option value="ja">日本語
	<option value="nl">Nederlands
	<option value="pt">Portugu&#234;s
	<option value="sv">Svenska
	<option value="ko">한국어
	<option value="hi">हिन्दी
	<option value="ar">العربية
	<option value="hr">hrvatski jezik
	<option value="iw">עִבְרִית
	<option value="fi">suomi
	<option value="th">ภาษาไทย
</select>
            </div>
            
            <div class="Clear"></div>
        </div>
      </div>
      <div class="Tool" id="Comment">
          

    <script>
        var anonymousLoginOnly = false;
    </script>    



<div class="CommentArea  ">

    <div id="CommentBox" style="display: none">
        
        
            <a href="#" onclick="return HideCommentBox('#ececec','#333333')" id="HideComment" tabindex="5">verstecken</a>
        
        <div id="LoginOptions">
            <div class="Anonymous">
                <h4>Schneller Kommentar, keine Registrierung erforderlich</h4>
                <div id="AnonymousLogin">
                    <input type="text" id="NameInput" class="Comment" tabindex="2" maxlength="50" placeholder="Ihr angezeigter Name:">
                    <p id="UploadAvatar">Bild<span class="Sub">50x50</span> <a href="#" onclick="alert('Bitte installieren Sie Flash, um Bilder hochladen zu können');return false;">Durchsuchen...</a><span id="AvatarFlashUpload"><span id="SWFUploadElement"></span></span></p>
                    <a class="Button" onclick="GigyaSL.AnonymousLogin(); return false;" href="#">Anmelden</a>
                </div>
            </div>
            
            <div class="Social">
                <h4>Melden Sie sich mit einem der folgenden Social-Media-Accounts an.</h4>

                
                    <iframe src="http://embed.scribblelive.com/User/socialLogins.aspx?Redirect=http%3a%2f%2flive.augsburger-allgemeine.de%2f" width="250" frameborder="0" allowtransparency="true"></iframe>
                
            </div>
            
        </div>
     
        
        <div style="clear: both;"></div>
        

<div style="clear: both"></div>



    </div>
    <a href="#" tabindex="1" onclick="return ShowCommentBox(this,CommentBox_FadeStart,CommentBox_FadeEnd)" id="MakeComment" style="display: block">Kommentieren</a>
    

</div>

      </div>
      <div class="Tool" id="Map">
        <div class="ToolContent"><div id="SL_Map"></div></div>
      </div>
      
</div>


    <div class="scoreboard_templates" style="display:none;">
        <!-- ======================== -->
        <!-- = Scoreboard Templates = -->
        <!-- ======================== -->

	    <!-- Scoreboard List Box -->
        <div class="stream_scoreboard_list_box stream_scoreboardListBoxTemplate">
        </div>
	
	    <!-- Scoreboard Full -->
        <div class="scoreboard_full scoreboard_fullTemplate">
            <div class="scoreboard_full_top">
                <div class="away_container">
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_score scoreboard_score"></div>
                    <div class="away_name scoreboard_name"></div>
                    <div class="away_nickname scoreboard_nickname"></div>
                    <div class="away_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="away_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="away_record scoreboard_record"></div>
                </div>
                <div class="inning"></div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
                <div class="home_container">
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_score scoreboard_score"></div>
                    <div class="home_name scoreboard_name"></div>
                    <div class="home_nickname scoreboard_nickname"></div>
                    <div class="home_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="home_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="home_record scoreboard_record"></div>
                </div>
            </div>
            <div class="scoreboard_full_bottom">
                <div class="center_score">
                    <table>
                        <tbody>
                            <tr>
                                <td></td>
                                <td class="period_1"></td>
                                <td class="period_2"></td>
                                <td class="period_3"></td>
                                <td class="period_4"></td>
                                <td class="period_5"></td>
                            </tr>
                            <tr>
                                <td class="away_short_name"></td>
                                <td class="away_period_1"></td>
                                <td class="away_period_2"></td>
                                <td class="away_period_3"></td>
                                <td class="away_period_4"></td>
                                <td class="away_period_5"></td>
                            </tr>
                            <tr>
                                <td class="home_short_name"></td>
                                <td class="home_period_1"></td>
                                <td class="home_period_2"></td>
                                <td class="home_period_3"></td>
                                <td class="home_period_4"></td>
                                <td class="home_period_5"></td>
                            </tr>
                        </tbody>
                    </table>
                </div>
                <div class="balls_strikes">
                    <div class="balls">
                        <div class="ball_label">B</div>
                        <div class="ball1 circle_indicator"></div>
                        <div class="ball2 circle_indicator"></div>
                        <div class="ball3 circle_indicator"></div>
                    </div>
                    <div class="strikes">
                        <div class="strikes_label">S</div>
                        <div class="strike1 circle_indicator"></div>
                        <div class="strike2 circle_indicator"></div>
                    </div>
                    <div class="outs">
                        <div class="outs_label">O</div>
                        <div class="out1 circle_indicator"></div>
                        <div class="out2 circle_indicator"></div>
                    </div>
                </div>
                <div class="bases">
                    <div class="bases_img"></div>
                    <div class="inning"></div>
                </div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
            </div>
            <div class="scoreboard_full_footer">
                <div class="scoreboard_full_footer_inner"></div>
                <div class="scoreboard_full_footer_inner_2"></div>
                <div class="close">close</div>
            </div>
        </div>
	    <!-- Scoreboard Standings Full -->
        <div class="scoreboard_full_standings scoreboard_fullStandingsTemplate">
            <div class="close">close</div>
            <div class="scoreboard_title"></div>
            <div class="scoreboard_full_inner h_scroll"></div>
        </div>
        <div class="scoreboard_full_standings_item scoreboard_fullStandingsItemTemplate">
            <div class="scoreboard_full_standings_item_star">
                <div></div>
            </div>
            <div class="scoreboard_full_standings_item_inner">
                <div class="standings_pos"></div>
                <div class="standings_name"></div>
                <div class="standings_score"></div>
            </div>
        </div>
	
	    <!-- Scoreboard List Item -->
        <div class="scoreboard_list_item scoreboard_listItemTemplate">
            <div class="scoreboard_list_item_inner">
                <div class="away_container">
                    <div class="possession"></div>
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_team scoreboard_team"></div>
                </div>
                <div class="center_score">
                    <div class="score">
                        <div class="score_away"></div>
                        <span class="inning"></span>
                        <span class="clock_period_cont">
                            <div class="clock"></div>
                            <div class="period"></div>
                        </span>
                        <div class="score_home"></div>
                    </div>
                </div>
                <div class="home_container">
                    <div class="possession"></div>
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_team scoreboard_team"></div>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings List Item -->
        <div class="scoreboard_list_item_standings scoreboard_list_item scoreboard_listItemStandingsTemplate">
            <div class="scoreboard_list_item_inner">
            </div>
        </div>
	
	    <!-- Scoreboard Collapsed -->
        <div class="scoreboard_collapsed scoreboard_collapsedTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <div class="scoreboard_collapsed_inner">
                    <div class="away_container">
                        <div class="possession"></div>
                        <div class="away_team scoreboard_team"></div>
                        <div class="away_logo scoreboard_logo"></div>
                    </div>
                    <div class="center_score">
                        <div class="score">
                            <div class="score_away"></div>
                            <span class="score_separator">-</span>
                            <div class="score_home"></div>
                        </div>
                        <div class="inning"></div>
                        <div class="clock"></div>
                    </div>
                    <div class="home_container">
                        <div class="possession"></div>
                        <div class="home_team scoreboard_team"></div>
                        <div class="home_logo scoreboard_logo"></div>
                    </div>
                </div>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings Collapsed -->
        <div class="scoreboard_collapsed_standings scoreboard_collapsed scoreboard_collapsedStandingsTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <span class="scoreboard_collapsed_inner"></span>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list scoreboard_hidden">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
    </div>


<div class="scrbbl-scoreboard"><!-- --></div>
<div id="scrbbl-manual-scoreboard"></div>





<ul id="Posts" class="Posts Descending Empty">

	

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>


</div>


<div id="BottomPagination"></div>

</div>



<script type="text/javascript">
    var ThreadLiveBlog = new LiveBlog( ThreadId, NewestAtBottom, Time, UserId, AllowedToEdit, null, null, 600, 0, null, null, null, true );
        



ThreadLiveBlog.NewPostSound = "http://media.scribblelive.com/Sounds/1.mp3";
ThreadLiveBlog.IsModerated = true;
ThreadLiveBlog.PreviewImage = "http://avatars.scribblelive.com/2014/3/5/0ab87300-8d94-4ba2-8e8b-9bc48e2c2569_300.jpg";
ThreadLiveBlog.Title = "Bundespr&#228;sidentenwahl im Live-Blog";
ThreadLiveBlog.Description = "Bei der Bundespr&#228;sidentenwahl am Sonntag wird das neue Staatsoberhaupt bestimmt - wobei alles auf Frank-Walter Steinmeier hinausl&#228;uft. Alle Entwicklungen lesen Sie im Live-Blog."; 
ThreadLiveBlog.URL = "http://live.augsburger-allgemeine.de/Event/Bundesprasidentenwahl_im_Live-Blog";
ThreadLiveBlog.UserName = "";
ThreadLiveBlog.Language = "de";
ThreadLiveBlog.isPollHidden = false;
ThreadLiveBlog.InlineAd = '';

        ThreadLiveBlog.NewPostSound = null;

ThreadLiveBlog.PollForNew();


(new PostUI()).Setup();

try {
    if( ( document.location + "" ).match( /[\?&]translate=/i ) )
    {
        var PassedLanguage = ( document.location + "" ).match( /[\?&]translate=([a-z]+)/i )[1];
        ThreadLiveBlog.TranslateAllPosts( PassedLanguage );
    
    }
} catch(ex) {}
</script>

<a href="http://www.scribblelive.com/embed-welcome/?utm_source=whitelabel&utm_medium=client_referral&utm_campaign=whitelabel" title="ScribbleLive Content Marketing Software Platform" class="PoweredByImg" target="_blank">Gesponsert von ScribbleLive Content Marketing Software Platform</a></div></div></div>

<div class="aside ">
	</div>
</div>
			<div class="content  clearfix">
				<div class="section mod footer_sitemap seperator">
            <div class="line clearfix">
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten">Nachrichten</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik">Politik</a>
</li>
                                <li><a id="menu-sitemap-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
</li>
                                <li><a id="menu-sitemap-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama">Panorama</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <strong><a id="menu-sitemap-Lokales (Augsburg)" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales (Augsburg)">Lokales (Augsburg)</a>
</strong></span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg">Lokalnachrichten Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport">Lokalsport</a>
</li>
                                <li><a id="menu-sitemap-sec-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern">Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport">Sport</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg">FC Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball">Fußball</a>
</li>
                                <li><a id="menu-sitemap-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey">Eishockey</a>
</li>
                                <li><a id="menu-sitemap-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern">FC Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Abo" href="https://abo.augsburger-allgemeine.de/" title="Abo" target="_blank">Abo</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Urlaubs-Service" href="http://www.augsburger-allgemeine.de/aboservice/urlaubs-service/" title="Urlaubs-Service">Urlaubs-Service</a>
</li>
                                <li><a id="menu-sitemap-sec-Umzug / Änderung" href="http://www.augsburger-allgemeine.de/aboservice/umzugsaenderung/" title="Umzug / Änderung">Umzug / Änderung</a>
</li>
                                </ul>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen">Anzeigen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Trauer" href="http://trauer-anzeigen.augsburger-allgemeine.de" title="Trauer">Trauer</a>
</li>
                                <li><a id="menu-sitemap-sec-Jobbörse" href="http://jobs.augsburger-allgemeine.de" title="Jobbörse">Jobbörse</a>
</li>
                                <li><a id="menu-sitemap-sec-Partnersuche" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" title="Partnersuche">Partnersuche</a>
</li>
                                <li><a id="menu-sitemap-sec-Mediadaten" href="http://www.az-mediadaten.de" title="Mediadaten" target="_blank">Mediadaten</a>
</li>
                                </ul>
                        </div>
                  </div>  <div class="line clearfix"><div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit">Freizeit</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" title="Veranstaltungen">Veranstaltungen</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Unternehmen" href="http://www.augsburger-allgemeine.de/unternehmen/" title="Unternehmen">Unternehmen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Journalistenschule" href="http://www.ghjs.de/" title="Journalistenschule" target="_blank">Journalistenschule</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Themenwelten" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelten">Themenwelten</a>
</span>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Heimat-Bundle" href="http://www.augsburger-allgemeine.de/heimatbundle-footer" title="Heimat-Bundle" target="_blank">Heimat-Bundle</a>
</span>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-AZ-Shop" href="http://shop.augsburger-allgemeine.de/?utm_campaign=Shop&amp;utm_source=azol&amp;utm_medium=link&amp;utm_content=footer" title="AZ-Shop" target="_blank">AZ-Shop</a>
</span>
                        </div>
                </div>
        </div>
    <div class="section footer_links">
	<p class="link_list">
		<a id="menu-footer-Impressum" href="http://www.augsburger-allgemeine.de/unternehmen/impressum/" title="Impressum">Impressum</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Hilfe" href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html" title="Hilfe">Hilfe</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt">Kontakt</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Datenschutz" href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" title="Datenschutz">Datenschutz</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbasierte Onlinewerbung" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung" target="_blank">Nutzungsbasierte Onlinewerbung</a>
<a id="up" href="#up" style="float:right;margin-bottom:4px;font-size:11px;"><strong>nach oben</strong></a>
	</p>
</div></div>
    			</div>
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof newCarMarket == 'function') { newCarMarket('frmSearch', false, true, true); }
		/* ]]> */
		</script>

		<div class="ad_load superbanner_load" id="oms_gpt_superbanner">
				        					<script type="text/javascript">
													showAd('oms_gpt_superbanner');
												</script>
											</div><div class="ad_load skyscraper_load" id="oms_gpt_skyscraper" style="visibility: visible;">
				        					<script type="text/javascript">
													showAd('oms_gpt_skyscraper');
												</script>
											</div><script type="text/javascript">
	    	// <![CDATA[
	    		$j("#oms_gpt_superbanner").aaAdLoad({"target": "#superbanner" });
	    		$j("#oms_gpt_skyscraper").aaAdLoad({"target": "#skyscraper" });
	    		$j("#oms_gpt_wallpaper_superbanner").aaAdLoad({"target": "#wallpaper_superbanner" });
	    		$j("#oms_gpt_wallpaper_skyscraper").aaAdLoad({"target": "#wallpaper_skyscraper" });
	    	// ]]>
	    	</script>
	    <script type="text/javascript">
    (function( $ ) {
        $( document ).ajaxComplete(function() {
        	if($( "#oms_gpt_superbanner iframe").contents().find(".omsnosky").length > 0 || $(".omsnosky").length > 0){
        		$( "#oms_gpt_skyscraper" ).html("");
            };
        });
    })( $j );
</script>
<script type="text/javascript" language="JavaScript">
<!--
	var jsRt     = '1';
	var jsObjId  = '161577';
	var jsType   = escape('section');
	var jsCtxId  = '161577';
	var jsPubId  = '1';
	var jsCat    = escape('');
	var jsMeta   = escape('');
	var jsTitle  = escape('scribblelive');
	var jsUrl    = escape('http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fextern%2Fscribblelive%2F');
	var ref=escape(document.referrer);
	if (ref.length>=252) ref=ref.substring(0,252)+"...";
	var isJS10 = 1;
-->
</script>
<script type="text/javascript" language="JavaScript1.1">
<!--
	var isJS10=0;
	var logger_image = new Image();
	logger_image.src = 'http://www.augsburger-allgemeine.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
-->
</script>
<script type="text/javascript" language="JavaScript">
<!--
	if(isJS10){
		var logger_image_JS10 = new Image();
		logger_image_JS10.src = 'http://www.augsburger-allgemeine.de/stats/Logger?rt=' + jsRt + '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +  '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
	}
-->
</script>
<noscript><img alt="" src="http://www.augsburger-allgemeine.de/stats/Logger?rt=1&amp;objId=161577&amp;url=http://www.augsburger-allgemeine.de/extern/scribblelive/&amp;type=section&amp;pubId=1&amp;ctxId=161577&amp;cat=&amp;meta=&amp;title=scribblelive" width="1" height="1"></noscript>

    
    
    

    <script type="text/javascript">ActivateSidebarAccordion();</script>
	
    <script type="text/javascript">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</script>


    <script type="text/jsx">
        if ( SCRIBBLE.Scoreboards && SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend )
        {
            React.render(<SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend isEnabled={SCRIBBLE.Scoreboards.hasManualScoreboard} parentNode={"#scrbbl-manual-scoreboard"} />, document.getElementById('scrbbl-manual-scoreboard'));
        }
    </script>

    
    <script async="" src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "LiveBlogPosting",
  "url": "http://live.augsburger-allgemeine.de/Event/Bundesprasidentenwahl_im_Live-Blog",
  "about": {
    "@type": "Event",
    "startDate": "2017-02-07T14:27:02",
    "name": "Bundespräsidentenwahl im Live-Blog"
  },
  "coverageStartTime": "2017-02-07T14:27:02",
  "coverageEndTime": "2017-02-27T23:30:00",
  "headline": "Bundespräsidentenwahl im Live-Blog",
  "description": "Bei der Bundespräsidentenwahl am Sonntag wird das neue Staatsoberhaupt bestimmt - wobei alles auf Frank-Walter Steinmeier hinausläuft. Alle Entwicklungen lesen Sie im Live-Blog.",
  "liveBlogUpdate": []
}
</script>


<!-- ScribbleLive Site Metrics -->
<script type="text/javascript">
    var IsGAInstalled = false;
    try
    {
        if (gaJsHost != null)
        {
            IsGAInstalled = true;
        }
    }
    catch (Error)
    {
    }

    if (!IsGAInstalled)
    {
        gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        (function ()
        {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = gaJsHost + 'google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-289507-7']);
    _gaq.push(['_trackPageview']);
</script>

<div id="SiteMetricsControl_StatCounterCodeBlock">
	
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 3505602;
        var sc_invisible = 1;
        var sc_partition = 33;
        var sc_security = "dc7adfa0";
        var issitemetrics = true;
    </script>

    <script type="text/javascript" src="http://www.statcounter.com/counter/counter_xhtml.js"></script>
    <!-- End of StatCounter Code -->

</div>





<!-- ScribbleLive Internal Metrics -->

<div id="ScribbleMetriscControl_ScribbleLiveCounterBlock">
	

<script type="text/javascript">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</script>


</div>
</body>
</html>