<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>
    
            <script type="text/javascript">

                var MobileUserAgentMatches = navigator.userAgent.match(/(Android|webOS|iPhone|iPod|BlackBerry|BB|IEMobile|Opera Mini)/ig);

                if (MobileUserAgentMatches != null ) {

                    var MobileKeywordMatches = navigator.userAgent.match(/(Mobile)/ig);
                    var TabletKeywordMatches = navigator.userAgent.match(/(Tablet)/ig);

                    if (MobileUserAgentMatches.indexOf("Android") !== -1 && MobileKeywordMatches != null && MobileKeywordMatches.indexOf("Mobile") !== -1) {
                        document.location = decodeURIComponent("http%3a%2f%2flive.augsburger-allgemeine.de%2fEvent%2fNews-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater%2fmobile%26Theme%3d23618%26Whitelabel%3dTrue");
                    }
                    else if (MobileKeywordMatches != null && (TabletKeywordMatches == null || TabletKeywordMatches.indexOf("Tablet") == -1 || TabletKeywordMatches.indexOf("tablet") == -1)) {

                        document.location = decodeURIComponent("http%3a%2f%2flive.augsburger-allgemeine.de%2fEvent%2fNews-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater%2fmobile%26Theme%3d23618%26Whitelabel%3dTrue");
                    }
                }
            
            </script>
                
    
    <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
 
        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script> 

    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
   

    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//embed.scribblelive.com/widgets/embed/post.js";
            fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "scrbbl-post-embed"));</script>
 

    <script type="text/javascript">
        var SCRIBBLE = SCRIBBLE || {};

        SCRIBBLE.globals = SCRIBBLE.globals || {};

        SCRIBBLE.globals.liveUpdateUrl = "cdnlastmodified.scribblelive.com";

        SCRIBBLE.globals.experience = {
            is: {
                whitelabel: true
            }
        };

        SCRIBBLE.globals.thread = SCRIBBLE.globals.thread || {};
        SCRIBBLE.globals.thread.id = "1823497";
        SCRIBBLE.globals.sherlockServerAPIEndpoint = "//sherlock.scribblelive.com";
    </script>

    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/pages/Thread.aspx?SiteId=2594&v=v129.1_1.0.6186.17907&amp;lang=de&amp;IncludeDiscussion=1&amp;IncludeInlineAds=1"> 

    

<script type="text/javascript">
    var MixPanelKey = 'cf6d9a3a862b7601189f7c970a2d095f';
    var UseMixPanel = 'false'.toLowerCase() === 'true';
</script>


    
    <!--[if lte IE 7]>
    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/IE/WhiteLabelIE7.css?v=v129.1_1.0.6186.17907">
    <![endif]-->

    
   
    <link rel="canonical" href="http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=0"> 
    <link rel="next" href="http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=1">

    <script type="text/javascript" src="//cdn.scribblelive.com/js/pages/Thread.aspx?SiteId=2594&v=v129.1_1.0.6186.17907&amp;lang=de&amp;IncludeDiscussion=1"></script> 

    <!--[if gte IE 9 ]>

    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v129.1_1.0.6186.17907"></script>

    <![endif]-->

    <!--[if !IE]>-->
	
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v129.1_1.0.6186.17907"></script>

    <!--<![endif]-->

     <script type="text/javascript">
        var Time = "7/7/2016 11:35:14 AM";
        var ThreadId = "1823497";
        var ClientId = "15600";
        var IsLive = false;
        var WebsiteId = 2594;
        
        var UserId = "";
        var UserThumbnail = "";
        var AllowedToEdit = false;
        var UserType = 4;
        
        NewestAtBottom = true;
        
        var IsMostRecentPage = false;
        
        var CommentBox_FadeStart = "#333333";
        var CommentBox_FadeEnd = "#ececec";     
        
        var BannedUsers = new Array();  
        
        var BannedWebsiteUsers = new Array();

        var HideAvatars = [0, 0, 0, 0, 0, 0, 0];

        var IsWhitelabel = true;

        var DiscussionsEnabled = false;

		var UseCustomMeta = false;
		var UseCustomCommentMeta = false;
		var CustomMetaPostLocation = "Below";
		var CustomMetaCommentLocation = "Below";
        var UseCustomPostMetaFormat = false;
        var UseCustomCommentMetaFormat = false;

			
		
        var IsArticlePage = false;
        soundManager.url = "/js/soundmanager/swf/";  
        soundManager.debugMode = false;

        var PromotionalUrl = "";
         var SLClient = "Augsburger Allgemeine";
         var BlockFacebookLikeWidget = false;

    </script>
    
    
    <meta name="ICBM" content="51.000000000000000, 9.0000000000000000">        
    
    <meta name="generator" content="ScribbleLive">
    <meta name="twitter:card" content="summary">
    
    <!-- Open Graph Protocol http://opengraphprotocol.org/ -->
    <meta property="og:title" content="News-Blog: Razzien in Deutschland gegen mutma&#223;liche IS-Attent&#228;ter">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=0">
    <meta property="og:image" content="http://images.scribblelive.com/2016/2/4/60ad9324-9486-4e52-a463-8b19f35c76b2.jpg">
    <meta property="og:description" content="Bei Razzien in mehreren Bundesländern hat die Polizei mehrere Islamisten festgenommen, die ein Attentat in Deutschland oder im europäischen Ausland geplant haben sollen. Nach Informationen aus Sicherheitskreisen wurde ein Algerier im nordrhein-westfälischen Attendorn festgenommen. Ein zweiter Algerier wurde in Berlin festgesetzt.">
    <meta property="og:site_name" content="live.augsburger-allgemeine.de">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Bei Razzien in mehreren Bundesländern hat die Polizei mehrere Islamisten festgenommen, die ein Attentat in Deutschland oder im europäischen Ausland geplant haben sollen. Nach Informationen aus Sicherheitskreisen wurde ein Algerier im nordrhein-westfälischen Attendorn festgenommen. Ein zweiter Algerier wurde in Berlin festgesetzt.">
    <meta name="keywords" content="">

    <!-- Google Plus Meta Tags -->
    <meta itemprop="name" content="News-Blog: Razzien in Deutschland gegen mutma&#223;liche IS-Attent&#228;ter">
    <meta itemprop="description" content="Bei Razzien in mehreren Bundesländern hat die Polizei mehrere Islamisten festgenommen, die ein Attentat in Deutschland oder im europäischen Ausland geplant haben sollen. Nach Informationen aus Sicherheitskreisen wurde ein Algerier im nordrhein-westfälischen Attendorn festgenommen. Ein zweiter Algerier wurde in Berlin festgesetzt.">
    <meta itemprop="image" content="http://images.scribblelive.com/2016/2/4/60ad9324-9486-4e52-a463-8b19f35c76b2_300.jpg">

    <link rel="Alternate" type="application/rss+xml" title="News-Blog: Razzien in Deutschland gegen mutma&#223;liche IS-Attent&#228;ter" href="/Event/rss.aspx?id=1823497">

    


	<link rel="shortcut icon" type="image/ico" href="http://www.augsburger-allgemeine.de/favicon.ico">
    <link rel="apple-touch-icon-precomposed" href="http://www.augsburger-allgemeine.de/apple-touch-icon.png">

<title>News-Blog: Razzien in Deutschland gegen mutmaßliche IS-Attentäter</title>


	
	
	
	
	
	<meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
	<link rel="image_src" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/img/img_fb_fallback.png">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="robots" content="index,follow,noarchive,noodp">
                	<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/style_desktop.min.css" media="all">
        <link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/font-awesome.min.css" media="all">
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/bc/tshpwp/tsvideoplayer.css" media="all">
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/ie8.css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/ie7.css" media="all" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/css/p.css" media="print">
    <link rel="stylesheet" type="text/css" href="##style##" media="all">
        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>
<script type="text/javascript">
    window.jQuery || document.write( '<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/js/jquery-1.4.4.min.js"><\/script>' );
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
    <script type="text/javascript">
    /* <![CDATA[ */
    try {
        var $j = jQuery.noConflict();
        
        var username = "";
        var userid = "";
        
		        var oms_site = "oms.augsburger-allgemeine.de";
		        var oms_zone = "homepage/ast";
	        

    }
    catch ( e ) {
    }
    /* ]]> */
</script>

<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/js/libs.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/js/jquery.aa.min.js"></script>
        <script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/js/adFACTpopup.js"></script>
		<script type="text/javascript" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/swf/swfobject.js"></script>
        <script type="text/javascript" src="##javascript##"></script>
        <script type="text/javascript">
	/* AdCode-Parameter OMS fuer WallPaper */
	var adlWallPaperLeft = 950;
	var adlWallPaperTop = 0;
	/* ]]> */
</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


<script>
var gaProperty = "UA-28267583-2", gaProperty1 = "UA-28267583-4", disableStr = "ga-disable-" + gaProperty;
-1 < document.cookie.indexOf(disableStr + "=true") && (window[disableStr] = !0);
var disableStr1 = "ga-disable-" + gaProperty1;
-1 < document.cookie.indexOf(disableStr1 + "=true") && (window[disableStr1] = !0);
function gaOptout() {
	jQuery.cookie(disableStr, "true", { expires: 3650, path: '/' });
	jQuery.cookie(disableStr1, "true", { expires: 3650, path: '/' });
	alert('Google Analytics ist nun per Cookie in diesem Browser deaktiviert. Wenn Sie Cookies löschen, einen anderen Browser oder ein anderes Endgerät benutzen, müssen Sie den OptOut erneut vornehmen.');
    window[disableStr] = !0;
    window[disableStr1] = !0
};
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28267583-4', 'auto');

ga('require', 'displayfeatures');
ga('require', 'linker');
ga('linker:autoLink', ['augsburger-allgemeine.de', 'mgpd.de','wander-mit-magazin.de', 'zuckerguss-magazin.de','radlmit.de', 'augsburger-bombennacht.de']);
ga('set', 'anonymizeIp', true);

ga('send', 'pageview');</script>
<script type="text/javascript">
            var trackUrl = "/";
            var _gaq = _gaq || [];
            var pluginUrl =
                    '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push( ['_require', 'inpage_linkid', pluginUrl] );
            _gaq.push( ['_setAccount', 'UA-28267583-2'] );
            _gaq.push( ['_gat._anonymizeIp'] );
            _gaq.push( ['_setDomainName', 'augsburger-allgemeine.de'] );
            _gaq.push( ['_setAllowLinker', true] );
            _gaq.push( ['_addIgnoredRef', 'augsburger-allgemeine.de'] );
            if ( trackUrl === "/" ) {
                _gaq.push( ['_trackPageview'] );
            }
            else {
                _gaq.push( ['_trackPageview', trackUrl] );
            }
            (function() {
                var ga = document.createElement( 'script' );
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName( 'script' )[0];
                s.parentNode.insertBefore( ga, s );
            })();
        </script>
        <style type="text/css">

/******** Abogruppen *********/
/* Alles verstecken und nur bei korrekter Klasse auf Body Tag zeigen */
.show_registered, .show_web, .show_webmobile, .show_epaper, .show_print { display: none; }
/* .show_heimatbundle, .show_corporate { display: none; } */

/* Gastuser - nicht anzeigen, wenn Body eine Klasse hat */
.show_guest { display: block; }
body[class^="has_"] .show_guest, body[class*=" has_"] .show_guest { display: none; }

/* Mindestens registriert */
body[class^="has_"] .show_registered, body[class*=" has_"] .show_registered { display: block; }

/* Web Gruppe */
body[class^="has_web"] .show_web, body[class*=" has_web"] .show_web { display: block; }

/* Mobil Gruppe */
body[class$="mobile"] .show_mobile, body[class*=" mobile"] .show_mobile { display: block; }

/* e-Paper und WebMobile zu EWM gruppieren */
.show_epaperwebmobile { display: none; }
.has_webmobile.has_epaper .show_epaperwebmobile  { display: block; }
/* EWM: e-Paper only und WebMobile only verstecken */
.has_webmobile.has_epaper .show_epaper-only, .has_webmobile.has_epaper .show_webmobile-only { display: none; }


/******** Abos only ********/
/* Alles verstecken und nur bei korrekter Klasse auf Body Tag zeigen */
.show_registered-only, .show_web-only, .show_mobile-only, .show_webmobile-only, .show_epaper-only { display: none; }

/* Nur für Registrierte */
.has_registered .show_registered-only{ display: block; }

/* Nur Web */
.has_web .show_web-only{ display: block; }

/* Nur Mobil */
.has_mobile .show_mobile-only{ display: block; }

/* Web + Mobil Gruppe = Only */
.has_webmobile .show_webmobile, .has_webmobile .show_webmobile-only { display: block; }

/* Nur e-Paper only */
.has_epaper .show_epaper-only{ display: block; }


/******** Hide *******/
body[class^="has_web"] .hide_web, body[class*=" has_web"] .hide_web { display: none; }
body[class^="has_epaper"] .hide_epaper, body[class*=" has_epaper"] .hide_epaper { display: none; }
</style><script type="text/javascript">
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
+ oms_zone + '&w=' + oms_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- Bineos Klasse -->
<script type="text/javascript">/* Esc ID 36652292 */
/* <![CDATA[ */
Bineos=function(t,n){this.containerId=t,this.containerDomain=n,this.data={}},Bineos.prototype.set=function(t){return t instanceof Object&&(this.data=t),this},Bineos.prototype.overlay=function(t){var n=new Bineos(this.containerId,this.containerDomain);if(n.data=this._clone(this.data),t instanceof Object)for(var e in t)n.data[e]=t[e];return n},Bineos.prototype.send=function(t){void 0===t&&(t="init");var n=this._clone(this.data);n.action=t;var e="_bineos"+Math.random().toString(16).slice(2);window[e]=[n];var o=document.createElement("script");o.text="(function(n,e,o,r,y){n[r]=n[r]||[];n[r].push({'event':'ntmInit','t':new Date().getTime()});var f=e.getElementsByTagName(o)[0],s=e.createElement(o),d=r!='ntmData'?'&ntmData='+r:'';s.async=true;s.src='http'+(document.location.protocol=='https:'?'s':'')+'://"+this.containerDomain+"/tm/a/container/init/'+y+'.js?'+d+'&rnd='+Math.floor(Math.random()*100000000);f.parentNode.insertBefore(s,f);})(window,document,'script','"+e+"','"+this.containerId+"')";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(o,i),this},Bineos.prototype._clone=function(t){return"object"==typeof JSON&&"function"==typeof JSON.parse?JSON.parse(JSON.stringify(t)):void 0};

(function($){
	$(document).ready(function() {
		var g=document.createElement('script');
        g.type='text/javascript';
        g.text  = "var bineos = new Bineos('b1aa02a168','tm.dl.augsburger-allgemeine.de'); bineos.send();";      
		s=document.body;
		s.appendChild(g);
		});
})(jQuery);
/* ]]> */
</script>

<!-- AdBlocker Tracking 
<script src="http://verlag.augsburger-allgemeine.de/portal/analytics/show_ads.js"></script>--><script type='text/javascript' src='https://login.augsburger-allgemeine.de/REST/frontend/uid/script/AA'></script><style type="text/css">#AllEventsTabs li {
color: #4b4a4a;
font-family: arial, helvetica, sans-serif;
font-size: 12px;
font-weight: 400;
line-height: 18px;
text-transform: uppercase;
}

/* Event Title ========== */

h2#ThreadTitle { 
color: #4b4a4a;
font-family: 'times new roman', times, serif;
font-size: 34px;
font-weight: 400;
line-height: 36px;
}


/* "Live" In Event Title ========== */

h2#ThreadTitle em {

}


/* Description Under Event Title ========== */

h3.Description {
font-size: 16px;
font-weight: bold;
}


/* Post Content ========== */

.Posts li .Content {
font-family: arial, helvetica, sans-serif;
color: #4b4a4a;
font-size: 16px;
line-height: 24px;
}

.Posts li.Comment .Content {
   color: #666666;
}


/* Pagination Hover Colour ========== */

ul.Pagination  li a:hover {
   color: #FFF;
   border-color: #333;
   background-color: #333;
}


</style></head>
	<body>
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P2XKBT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2XKBT');</script>
<script type="text/javascript">
				$j(function(){
					var iam_data = {
						"mg":"no",
						"st":"augsallg",
						"cp":"startseite/ast",
						"sv":"in"
					};
					iom.c(iam_data, 1);
				});
			</script>
			<script>
	function showAd(adCode) {
		
		
		if (typeof googletag !== "undefined") {
			googletag.cmd.push(function() { googletag.display(adCode)});
		} else {
			//setTimeout(showAd, 10000, adCode);
		}
	}
</script>

<script type='text/javascript'>

  // GPT asynchron laden
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
	 (function() {
	   var gads = document.createElement('script');
	   gads.async = true;
	   gads.type = 'text/javascript';
	   var useSSL = 'https:' == document.location.protocol;
	   gads.src = (useSSL ? 'https:' : 'http:') +
	       '//www.googletagservices.com/tag/js/gpt.js';
	   var node = document.getElementsByTagName('script')[0];
	   node.parentNode.insertBefore(gads, node);
	 })();
	 
</script>

<script type='text/javascript'>
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90], 'oms_gpt_superbanner').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		
		googletag.enableServices();

		 
		googletag.pubads().setTargeting('bundesland','BY');

		if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
			for (var i in OMSVad.WLRCMDGPT) {
				googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
			}
			OMSVad.isSetGTarget = true;
		}

		// Hide empty google ads after rendering AZ-4552
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			var adId = event.slot.getSlotElementId();
			if (event.isEmpty && adId) {
				jQuery("#" + adId).closest(".ad-wrapper").hide();
			}
		});
	});
	</script><div class="" id="az_weba">
            <div class="ad superbanner " id="superbanner"></div>
            <div class="ad skyscraper" id="skyscraper"></div>
            <div class="ad superbanner wallpaper_superbanner " id="wallpaper_superbanner"></div>
            <div class="ad skyscraper wallpaper_skyscraper" id="wallpaper_skyscraper"></div>
        </div>
    <a id="up" name="up"></a>

		<!--[if IE 6]>
		<iframe class="layer_lightbox_shim" id="layer_lightbox_shim_0" frameborder="0"></iframe>
		<![endif]-->
		<div id="layer_lightbox" class="layer_lightbox"><div id="layer_lightbox_0" class="wrapper_lightbox"></div></div>
		<script type="text/javascript">
		/* <![CDATA[ */
		             /*$j(function(){
		            	 $j('#test').load(''); 
		             });*/
		             
			$j("#layer_lightbox, #layer_lightbox_shim_0").aaLayerClose();
		/* ]]> */
		</script>

		<div class="page ##page##">
			<div class="header ">

				<div class="header_top clearfix">
	<div id="localize_0" class="localize">
	            <div class="button">Lokalausgabe w&auml;hlen</div>
	            <ul class=" nav_localize">
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-an">Aichach</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-la">Augsburg-Land</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-haupt">Augsburg-Stadt</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-dz">Dillingen</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-dw">Donauwörth</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-fa">Friedberg</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-gz">Günzburg</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-iz">Illertissen</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-mn">Krumbach</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-lt">Landsberg</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-mz">Mindelheim</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-nu">Neu-Ulm</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-nr">Neuburg</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-rn">Nördlingen</a></li>
	            <li class="left"><a href="http://www.augsburger-allgemeine.de/?region=b-sz">Schwabmünchen</a></li>
	            <li class="right"><a href="http://www.augsburger-allgemeine.de/?region=b-wz">Wertingen</a></li>
	            </ul>
	        </div>
	        <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#localize_0").aaLocalizeHeader();
	            $j("#localize_0 UL.nav_localize A").click(
	                function (evnt) {
	                    return aa.setLocalizedCookie(this);
	                }
	            );
	        /* ]]> */
	        </script>
	    <ul class="nav_additional">
		<li><a id="menu-meta-e-Paper" href="https://epaper.augsburger-allgemeine.de" title="e-Paper" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'e-Paper'});" target="_blank">e-Paper</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Bilder" href="http://www.augsburger-allgemeine.de/bilder/" title="Bilder" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Bilder'});">Bilder</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Leserblogs" href="http://www.augsburger-allgemeine.de/community/" title="Leserblogs" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Leserblogs'});">Leserblogs</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Spiele" href="http://www.augsburger-allgemeine.de/freizeit/spiele/" title="Spiele" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Spiele'});">Spiele</a>
&nbsp;</li><li>&nbsp;<a id="menu-meta-Themen" href="http://www.augsburger-allgemeine.de/themen/" title="Themen" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Themen'});">Themen</a>
&nbsp;</li><li class="last">&nbsp;<a id="menu-meta-Tickets" href="http://www.augsburger-allgemeine.de/freizeit/tickets/" title="Tickets" onclick="ga('send', 'event', { eventCategory: 'Menu-Meta', eventAction: 'Click', eventLabel: 'Tickets'});">Tickets</a>
&nbsp;</li></ul>
	
	</div>
<div class="header_mid clearfix" style="background: transparent url() no-repeat 100%;height: ;">
	<div class="weather_search clearfix">
	    <div class="weather">
            <div class="weather__warnings_inactive">
                <a class="weather__warnings_link" href="http://www.augsburger-allgemeine.de/wetter/warnungen/"><img src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/img/icon_weather_warning.gif"></a>
            </div>
            <div class="today">
                <div class="icon"><a href="http://www.augsburger-allgemeine.de/wetter/regionalwetter/"><img alt="Wetter " src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/img/wetter/header_wolkig.png"><span class="txt"><strong>Wetter:</strong><br>Do. 2°C
						</span></a></div><span class="sponsored">Pr&auml;sentiert von:</span>
            </div>
	        <div class="sponsor">
	            <a href="http://www.augsburger-allgemeine.de/werbung/33808412" target="_blank" rel="nofollow"><img src="http://bilder.augsburger-allgemeine.de/img/incoming/orig33808442/6370002829/Wetter-Button-Kauf-vor-Ort.jpg" alt=""></a></div>
	    </div>
    </div>
    
<div class="logo">
	<a id="azol-logo-img-b-haupt" title="Augsburger Allgemeine" href="http://www.augsburger-allgemeine.de/" class="h2">
	    <img alt="Augsburger Allgemeine" src="http://statics.augsburger-allgemeine.de/resources/25081/ver1-0/img/logob-haupt.gif">
	</a>
	&nbsp;&nbsp;&nbsp;
	</div>
</div>
<div class="header_nav clearfix">
	<ul id="navigation_0" class="nav_main">
            
	        <li>
						<a class="active" id="menu-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten">Nachrichten</a>
<ul class="nav_main_sec"><li>
					<a id="menu-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik">Politik</a>
</li>
				<li>
					<a id="menu-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
<ul class="nav_main_thi"><li>
					<a id="menu-third-Finanzrechner" href="http://biallo.augsburger-allgemeine.de/rechner/Geldanlage/Geldanlagerechner.php?atyp=1" title="Finanzrechner" target="_blank">Finanzrechner</a>
</li></ul></li>
				<li>
					<a id="menu-sec-Geld & Leben" href="http://www.augsburger-allgemeine.de/geld-leben/" title="Geld &amp; Leben">Geld &amp; Leben</a>
</li>
				<li>
					<a id="menu-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama">Panorama</a>
</li>
				<li>
					<a id="menu-sec-Kolumnen" href="http://www.augsburger-allgemeine.de/kolumnen/" title="Kolumnen">Kolumnen</a>
</li>
				<li>
					<a id="menu-sec-Digital" href="http://www.augsburger-allgemeine.de/digital/" title="Digital">Digital</a>
</li>
				<li>
					<a id="menu-sec-Kultur" href="http://www.augsburger-allgemeine.de/kultur/" title="Kultur">Kultur</a>
</li>
				<li>
					<a id="menu-sec-Wissenschaft" href="http://www.augsburger-allgemeine.de/wissenschaft/" title="Wissenschaft">Wissenschaft</a>
</li>
				<li>
					<a id="menu-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg">FC Augsburg</a>
</li>
				<li>
					<a id="menu-sec-AEV" href="http://www.augsburger-allgemeine.de/sport/eishockey/augsburger-panther/" title="AEV">AEV</a>
</li></ul></li>
	            <li>
						<strong><a id="menu-Lokales" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales">Lokales</a>
</strong></li>
	            <li>
						<a id="menu-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport">Sport</a>
</li>
	            <li>
						<a id="menu-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern">Bayern</a>
</li>
	            <li>
						<a id="menu-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit">Freizeit</a>
</li>
	            <li>
						<a id="menu-Themenwelt" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelt">Themenwelt</a>
</li>
	            <li>
						<a id="menu-Abo" href="https://abo.augsburger-allgemeine.de" title="Abo" target="_blank">Abo</a>
</li>
	            <li>
						<a id="menu-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen">Anzeigen</a>
</li>
	            <li>
						<a id="menu-Shop" href="https://shop.augsburger-allgemeine.de" title="Shop" target="_blank">Shop</a>
</li>
	            <li>
						<a id="menu-Exklusiv" href="http://www.augsburger-allgemeine.de/az-exklusiv/" title="Exklusiv">Exklusiv<img src="http://www.augsburger-allgemeine.de/resources/18915/ver1-0/img/az-plus-logo_no-shadow.png">
	    </a>
</li>
	            </ul>
	    
	    <form class="menu_search" action="http://www.augsburger-allgemeine.de/suche/" method="post">
	        <fieldset>
	            <legend>Suche</legend>
	            <input type="text" name="q" value="" class="text" style="display:none;">
	            <input type="hidden" name="a" value="search">
	            <input type="hidden" name="source" value="news">
	            <button value="Suchen" type="submit" class="submit" style="display:none;" onclick="return $j('.text', '.menu_search').val() != ''">Suchen</button>
	        </fieldset>
	    </form>
	    
	    <script type="text/javascript">
	        /* <![CDATA[ */
	            $j("#navigation_0").aaNavigation();
	        /* ]]> */
	    </script>
	
	</div><div class="header_foot clearfix"></div></div>

			<div class="content  clearfix">

				<div class="section section_572">
	<style type="text/css">
.section_572 {width: 900px;}
</style><div id="scribblelive">
    

<h2 id="ThreadTitle">News-Blog: Razzien in Deutschland gegen mutma&#223;liche IS-Attent&#228;ter</h2>

<h3 class='Description'>Bei Razzien in mehreren Bundesländern hat die Polizei mehrere Islamisten festgenommen, die ein Attentat in Deutschland oder im europäischen Ausland geplant haben sollen. Nach Informationen aus Sicherheitskreisen wurde ein Algerier im nordrhein-westfälischen Attendorn festgenommen. Ein zweiter Algerier wurde in Berlin festgesetzt.</h3><div><div id="SyndicatedTopHtml" class="SyndicatedTopHtml Clear"><style type="text/css">
#NotificationOptInMessage {display: none !important;}
input#NotificationOptIn {display: none !important;}
</style></div></div>

	<div id="scrbbl-holder-notifications"> 
		
	</div>


    
    
<div id='Column1'>
<div id="Column1Area_SyndicatedTopHtmlForBasicTemplate_Holder">
    </div>


<div>
<div id="TopPagination"><ul class='Pagination'><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=0' class='Current'>&lt; Älteste</a></li><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=0' class='Current'>1</a></li><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=1'>2</a></li><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=2'>3</a></li><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=2'>Neueste &gt;</a></li></ul></div>


 <script type="text/javascript">
    
</script>

    

        <script type="text/x-handlebars-template" id="slideshow-container-tmpl">
            <div class="SL_SlideShow" contenteditable="false" unselectable="on">
                <div class="SlideContainer" contenteditable="false" unselectable="on"></div>
                <div class="SlideShowPrev SlideShowNav" contenteditable="false" unselectable="on" title="Previous"> &nbsp; </div>
                <div class="SlideShowNext SlideShowNav" contenteditable="false" unselectable="on" title="Next"> &nbsp; </div>
                <div class="SL_SlideShow_Counter" contenteditable="false" unselectable="on">
                    <p unselectable="on">
                        <span class="SL_SlideShow_Current" contenteditable="false" unselectable="on">{{current}}</span> {{slideOf}} <span class="SL_SlideShow_Total" contenteditable="false" unselectable="on">{{total}}</span>
                    </p>
                </div>
            </div>
        </script>

        <script type="text/x-handlebars-template" id="slideshow-slide-tmpl">
            <div class="SL_SlideShow_Slide" contenteditable="false" unselectable="on">
                <div class="Slide-Inner" contenteditable="false" unselectable="on">
                    <div class="MediaWrap" contenteditable="false" unselectable="on">
                        <div class="Media" contenteditable="false" unselectable="on">
                            {{#if imagePost }}
                                <img src="{{imagePost}}" contenteditable="false" unselectable="on" />
                                <div class="MetaWrap" contenteditable="false" unselectable="on">
                                    <div class="Caption" contenteditable="true">
                                        <span>{{{caption}}}</span>
                                    </div>
                                    <div class="Meta" contenteditable="false" unselectable="on">
                                        <span unselectable="on">{{{metaby}}}</span>
                                        <em unselectable="on">{{{metaname}}}</em>
                                        <span unselectable="on">{{{metatime}}}</span>
                                    </div>
                                </div>
                            {{/if}}
                            {{#if content}}
                                {{{content}}}
                            {{/if}}
                        </div>
                    </div>
                </div>
            </div>
        </script>   

        <script type="text/x-handlebars-template" id="slideshow-reorder-tmpl">
            <div class="SlideShowReorderContainer">
                <a href="#" class="Ignore ReorderSaveButton Edit Button Compact" style="position: relative;">Speichern</a>
                <a href="#" class="Ignore ReorderCancelButton Edit Button Compact" style="position: relative;">Abbrechen</a>
                <ul class="SlideShowReorder">
                {{#reorder_images images}}
                    <li><img src="{{src}}" class="{{className}}" /></li>
                {{/reorder_images}}
                </ul>
            </div>
        </script>
    
      
    <script type="text/javascript">
        var SlideShow = (typeof SCRIBBLE == 'undefined' ? SlideShow : SCRIBBLE.ui.SlideShow);
    </script>

    

<div id="Discussion" class="">




<ul id="StickyPostHolder" class="Posts Descending Empty">

	

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>





    <div class="scoreboard_templates" style="display:none;">
        <!-- ======================== -->
        <!-- = Scoreboard Templates = -->
        <!-- ======================== -->

	    <!-- Scoreboard List Box -->
        <div class="stream_scoreboard_list_box stream_scoreboardListBoxTemplate">
        </div>
	
	    <!-- Scoreboard Full -->
        <div class="scoreboard_full scoreboard_fullTemplate">
            <div class="scoreboard_full_top">
                <div class="away_container">
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_score scoreboard_score"></div>
                    <div class="away_name scoreboard_name"></div>
                    <div class="away_nickname scoreboard_nickname"></div>
                    <div class="away_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="away_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="away_record scoreboard_record"></div>
                </div>
                <div class="inning"></div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
                <div class="home_container">
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_score scoreboard_score"></div>
                    <div class="home_name scoreboard_name"></div>
                    <div class="home_nickname scoreboard_nickname"></div>
                    <div class="home_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="home_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="home_record scoreboard_record"></div>
                </div>
            </div>
            <div class="scoreboard_full_bottom">
                <div class="center_score">
                    <table>
                        <tbody>
                            <tr>
                                <td></td>
                                <td class="period_1"></td>
                                <td class="period_2"></td>
                                <td class="period_3"></td>
                                <td class="period_4"></td>
                                <td class="period_5"></td>
                            </tr>
                            <tr>
                                <td class="away_short_name"></td>
                                <td class="away_period_1"></td>
                                <td class="away_period_2"></td>
                                <td class="away_period_3"></td>
                                <td class="away_period_4"></td>
                                <td class="away_period_5"></td>
                            </tr>
                            <tr>
                                <td class="home_short_name"></td>
                                <td class="home_period_1"></td>
                                <td class="home_period_2"></td>
                                <td class="home_period_3"></td>
                                <td class="home_period_4"></td>
                                <td class="home_period_5"></td>
                            </tr>
                        </tbody>
                    </table>
                </div>
                <div class="balls_strikes">
                    <div class="balls">
                        <div class="ball_label">B</div>
                        <div class="ball1 circle_indicator"></div>
                        <div class="ball2 circle_indicator"></div>
                        <div class="ball3 circle_indicator"></div>
                    </div>
                    <div class="strikes">
                        <div class="strikes_label">S</div>
                        <div class="strike1 circle_indicator"></div>
                        <div class="strike2 circle_indicator"></div>
                    </div>
                    <div class="outs">
                        <div class="outs_label">O</div>
                        <div class="out1 circle_indicator"></div>
                        <div class="out2 circle_indicator"></div>
                    </div>
                </div>
                <div class="bases">
                    <div class="bases_img"></div>
                    <div class="inning"></div>
                </div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
            </div>
            <div class="scoreboard_full_footer">
                <div class="scoreboard_full_footer_inner"></div>
                <div class="scoreboard_full_footer_inner_2"></div>
                <div class="close">close</div>
            </div>
        </div>
	    <!-- Scoreboard Standings Full -->
        <div class="scoreboard_full_standings scoreboard_fullStandingsTemplate">
            <div class="close">close</div>
            <div class="scoreboard_title"></div>
            <div class="scoreboard_full_inner h_scroll"></div>
        </div>
        <div class="scoreboard_full_standings_item scoreboard_fullStandingsItemTemplate">
            <div class="scoreboard_full_standings_item_star">
                <div></div>
            </div>
            <div class="scoreboard_full_standings_item_inner">
                <div class="standings_pos"></div>
                <div class="standings_name"></div>
                <div class="standings_score"></div>
            </div>
        </div>
	
	    <!-- Scoreboard List Item -->
        <div class="scoreboard_list_item scoreboard_listItemTemplate">
            <div class="scoreboard_list_item_inner">
                <div class="away_container">
                    <div class="possession"></div>
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_team scoreboard_team"></div>
                </div>
                <div class="center_score">
                    <div class="score">
                        <div class="score_away"></div>
                        <span class="inning"></span>
                        <span class="clock_period_cont">
                            <div class="clock"></div>
                            <div class="period"></div>
                        </span>
                        <div class="score_home"></div>
                    </div>
                </div>
                <div class="home_container">
                    <div class="possession"></div>
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_team scoreboard_team"></div>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings List Item -->
        <div class="scoreboard_list_item_standings scoreboard_list_item scoreboard_listItemStandingsTemplate">
            <div class="scoreboard_list_item_inner">
            </div>
        </div>
	
	    <!-- Scoreboard Collapsed -->
        <div class="scoreboard_collapsed scoreboard_collapsedTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <div class="scoreboard_collapsed_inner">
                    <div class="away_container">
                        <div class="possession"></div>
                        <div class="away_team scoreboard_team"></div>
                        <div class="away_logo scoreboard_logo"></div>
                    </div>
                    <div class="center_score">
                        <div class="score">
                            <div class="score_away"></div>
                            <span class="score_separator">-</span>
                            <div class="score_home"></div>
                        </div>
                        <div class="inning"></div>
                        <div class="clock"></div>
                    </div>
                    <div class="home_container">
                        <div class="possession"></div>
                        <div class="home_team scoreboard_team"></div>
                        <div class="home_logo scoreboard_logo"></div>
                    </div>
                </div>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings Collapsed -->
        <div class="scoreboard_collapsed_standings scoreboard_collapsed scoreboard_collapsedStandingsTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <span class="scoreboard_collapsed_inner"></span>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list scoreboard_hidden">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
    </div>


<div class="scrbbl-scoreboard"><!-- --></div>
<div id="scrbbl-manual-scoreboard"></div>





<ul id="Posts" class="Posts Ascending not-live">

	
            
			<li id="LiveBlog_Post226192703" class="First PostType_10" data-show-edit-by="true" data-postid="226192703" data-meta-creationdate="1452757271000" data-date="1452757272000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_17_2257292"><span class="SL_C_39458346_3"><span class="SL_C_39458346_5_2257292">Das Bundesinnenministerium befürchtet einem Medienbericht zufolge </span><strong>Anschläge in Deutschland nach dem Muster der Pariser Terrorserie </strong><span class="SL_C_39458346_7_2257292">vom November.</span></span><span class="SL_C_39458346_4"><span class="SL_C_39458346_2_2257292"><span class="SL_C_39458346_8_2257292"> </span><strong>«Deutschland ist erklärtes und tatsächliches Ziel dschihadistisch motivierter Gewalt»</strong><span class="SL_C_39458346_10_2257292">, zitiert die </span></span><em>«Bild»</em><span class="SL_C_39458346_4_2257292">-Zeitung aus einem vertraulichen Bericht des Ministeriums zur Sicherheitslage.</span></span><span class="SL_C_39458346_5"><span class="SL_C_39458346_11_2257292"> Als das wahrscheinlichste Szenario gelten demnach </span><strong>«multiple, teilweise über mehrere Tage zeitversetzte, Anschläge gegen verschiedene Zielkategorien»</strong><span class="SL_C_39458346_13_2257292"> mithilfe von Schusswaffen, unkonventionellen Sprengsätzen und Brandbomben.&nbsp;</span></span><span class="SL_C_39458346_7"><span class="SL_C_39458346_14_2257292">Als mögliche Täter sieht das BMI laut Bericht </span><strong>«Einzeltäter oder autonom agierende Gruppen»</strong><span class="SL_C_39458346_16_2257292">, wobei die größte Gefahr von aus Syrien zurückgekehrten Kämpfern ausgehe.</span></span><span class="SL_C_39458346_18_2257292">&nbsp;</span></div><div class="SL_C_39458346_20_2257292"><br></div><div class="SL_C_39458346_2"><span class="SL_C_39458346_8"><div class="SL_C_39458346_24   Media SL_Top Over ui-draggable" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/14/cd7f10d2-bd1b-4926-b582-f5b423d805e6.jpg"><div class="SL_C_39458346_26   Caption" contenteditable="true"><span class="SL_C_39458346_30">Polizisten </span><span class="SL_C_39458346_32">in München vor dem Hauptbahnhof: In der Silvesternacht gab es einen </span><span class="SL_C_39458346_36">Terroralarm in der bayerischen Landeshauptstadt.&nbsp;</span><span class="SL_C_39458346_37">Foto: Sven Hoppe, dpa/Archi</span></div></div></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 7:41:11 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192703, true );" onclick="return GoToSinglePostPermalink(226192703); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 7:41:11 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192702" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192702" data-meta-creationdate="1452757336000" data-date="1452757336000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_39458346_3"><span class="SL_C_39458346_9_87909022">Der CDU-Innenexperte Clemens Binninger fordert </span><strong>bei der Terrorbekämpfung eine bessere und schnellere Zusammenarbeit in Europa</strong><span class="SL_C_39458346_11_87909022">.</span></span><span class="SL_C_39458346_4"> «Vieles liegt da im Argen.</span><span class="SL_C_39458346_5"><span class="SL_C_39458346_3_87909022"> Wir haben da eine Bedrohung, wie wir sie noch nie hatten», erklärt er im </span><em>ARD-«Morgenmagazin»</em><span class="SL_C_39458346_5_87909022">.</span></span><span class="SL_C_39458346_6"><span class="SL_C_39458346_12_87909022"> Staaten müssten auch bereit sein, </span><strong>operative Kompetenzen</strong><span class="SL_C_39458346_14_87909022"> an Europa abzugeben.</span></span><span class="SL_C_39458346_7"> Außerdem müssten sie ihre Informationen über Terrorverdächtige auch in die entsprechenden Datenbanken einspeisen.</span><span class="SL_C_39458346_8"><span class="SL_C_39458346_6_87909022"> </span><strong>«Mein Eindruck ist, dass viele Nationalstaaten noch auf ihren Daten sitzen»</strong><span class="SL_C_39458346_8_87909022">, kritisiert Binninger.</span></span><br></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 7:42:15 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192702, true );" onclick="return GoToSinglePostPermalink(226192702); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 7:42:15 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192701" class=" PostType_10" data-show-edit-by="true" data-postid="226192701" data-meta-creationdate="1452767366000" data-date="1452767366000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_38"><span class="SL_C_39458346_39"><span class="SL_C_39458346_41_60317200">Die türkische Polizei hat nach dem Selbstmordanschlag auf eine deutsche Reisegruppe in Istanbul</span><strong> zwei weitere Verdächtige festgenommen</strong><span class="SL_C_39458346_43_60317200">.</span></span><span class="SL_C_39458346_40"><span class="SL_C_39458346_38_60317200"> Damit steige die </span><strong>Gesamtzahl der Festnahmen auf sieben</strong><span class="SL_C_39458346_40_60317200">, teilt Innenminister Efkan Ala.&nbsp;</span></span><span class="SL_C_39458346_45">Die türkische Regierung macht die IS-Terrormiliz für die Tat verantwortlich, die sich bislang aber nicht dazu bekannt hat.</span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 10:29:25 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192701, true );" onclick="return GoToSinglePostPermalink(226192701); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 10:29:25 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192700" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192700" data-meta-creationdate="1452768253000" data-date="1452768252000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_39458346_3"><span class="SL_C_39458346_8_8949215">Die&nbsp;</span><strong>IS-Terrormilz&nbsp;</strong><span class="SL_C_39458346_10_8949215"><span class="SL_C_39458346_11_8949215">hat sich zu dem&nbsp;</span><strong>Anschlag in der indonesischen Hauptstadt Jakarta&nbsp;</strong><span class="SL_C_39458346_13_8949215">bekannt.</span></span></span><span class="SL_C_39458346_4"><span class="SL_C_39458346_3_8949215">&nbsp;Kämpfer des IS hätten ausländische Bürger und Sicherheitskräfte angegriffen, meldet die als Sprachrohr der Extremisten geltenden Nachrichtenagentur&nbsp;</span><em>Al-Amak&nbsp;</em><span class="SL_C_39458346_5_8949215">im Internet.</span></span><span class="SL_C_39458346_5">&nbsp;Die Angaben ließen sich zunächst nicht unabhängig überprüfen.</span><span class="SL_C_39458346_6"><span class="SL_C_39458346_14_8949215">&nbsp;Bei dem Anschlag mit mehreren Explosionen und Schusswechseln kamen nach Angaben der Stadtverwaltung</span><strong>&nbsp;mindestens sieben Menschen ums Leben</strong><span class="SL_C_39458346_16_8949215">, darunter vier Attentäter.</span></span><span class="SL_C_39458346_7"><span class="SL_C_39458346_6_8949215">&nbsp;Mindestens</span><strong>&nbsp;ein Deutscher wurde verletzt.</strong></span><span class="SL_C_39458346_8">&nbsp;</span><div class="SL_C_39458346_40_20620072 Edit Creator39458346"><br><div class="SL_C_39458346_29 Edit Creator39458346 Media SL_Top Over ui-draggable" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/14/ee644531-6e0e-4bb8-83b4-661643ff4fa8.jpg"><div class="SL_C_39458346_31 Edit Creator39458346 Caption" contenteditable="true"><span class="SL_C_39458346_43_20620072 Edit Creator39458346">Ein verletzter Polizeibeamte wird weggetragen. Foto: Alfian, epa/dpa&nbsp;</span></div></div></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 10:44:12 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192700, true );" onclick="return GoToSinglePostPermalink(226192700); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 10:44:12 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192699" class=" PostType_10" data-show-edit-by="true" data-postid="226192699" data-meta-creationdate="1452768431000" data-date="1452768432000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_39458346_10">Karte von Jakarta mit Lokalisierung des Anschlags:</span><div class="SL_C_39458346_10_82759750"><br><div class="SL_C_39458346_4   Media SL_Top Over ui-draggable" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/14/330603b8-44ca-4ef2-a2ad-c5caf76140b7.jpg"><div class="SL_C_39458346_6   Caption" contenteditable="true"><span class="SL_C_39458346_11">Grafik: D.</span><span class="SL_C_39458346_12">&nbsp;Dytert</span></div></div></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 10:47:11 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192699, true );" onclick="return GoToSinglePostPermalink(226192699); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 10:47:11 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192698" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192698" data-meta-creationdate="1452768645000" data-date="1452768645000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_39458346_3"><span class="SL_C_39458346_9_96815655">Ein</span><strong> niederländischer UN-Mitarbeiter </strong><span class="SL_C_39458346_11_96815655"><span class="SL_C_39458346_12_96815655">ist bei dem Anschlag in Jakarta </span><strong>schwer verletzt </strong><span class="SL_C_39458346_14_96815655">worden.</span></span></span><span class="SL_C_39458346_4"> Das bestätigt ein Sprecher des Außenministeriums in Den Haag.</span><span class="SL_C_39458346_5"><span class="SL_C_39458346_3_96815655"> Der niederländische Radiosender </span><em>NOS </em><span class="SL_C_39458346_5_96815655">hatte zunächst berichtet, dass der Mann getötet worden sei.</span></span><span class="SL_C_39458346_6"><span class="SL_C_39458346_6_96815655"> </span><strong>Das Außenministerium rief Niederländer in Jakarta auf, ihre Wohnungen nicht zu verlassen.</strong></span><span class="SL_C_39458346_7"><strong>&nbsp;</strong></span><br></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 10:50:45 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192698, true );" onclick="return GoToSinglePostPermalink(226192698); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 10:50:45 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192697" class=" PostType_10" data-show-edit-by="true" data-postid="226192697" data-meta-creationdate="1452768851000" data-date="1452768852000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_3_42448201"><span class="SL_C_39458346_4"><span class="SL_C_39458346_46_42448201">Eine schwer bewaffnete </span><strong>Anti-Terror-Polizei </strong><span class="SL_C_39458346_48_42448201">hat ihren Einsatz in Jakarta beendet.</span></span><span class="SL_C_39458346_5"> Das teilt die Polizei nach stundenlanger Krisenlage mit.</span><span class="SL_C_39458346_6"> Gerüchte, dass sich Attentäter in Gebäuden verschanzten und womöglich Geiseln festhielten, bestätigen sich nicht.</span><span class="SL_C_39458346_7">&nbsp;</span><strong><span class="SL_C_39458346_9">Die Polizei spricht von vier Attentätern, der Minister für Sicherheitsfragen von fünf.</span><span class="SL_C_39458346_10">&nbsp;</span></strong><span class="SL_C_39458346_14"><span class="SL_C_39458346_50_42448201">Die Attentäter hatten am frühen Morgen mitten im Zentrum der Millionenstadt </span><strong>mehrere Detonationen</strong><span class="SL_C_39458346_52_42448201"> ausgelöst.</span></span><span class="SL_C_39458346_15"> Sie lieferten sich anschließend mit der Polizei eine Schießerei.</span></div><div class="SL_C_39458346_6_42448201"><br></div><div class="SL_C_39458346_3"><span class="SL_C_39458346_16"><div class="sltc-twitter SL_Top SL_C_39458346_10_42448201   Over ui-draggable" contenteditable="false"><a href="http://www.twitter.com/" class="SL_C_39458346_11_42448201"><div class="sltc-logo SL_C_39458346_12_42448201" contenteditable="false">&nbsp;</div></a><div class="sltc-author SL_C_39458346_13_42448201" contenteditable="false"><div class="sltc-avatar SL_C_39458346_14_42448201" contenteditable="false"><a href="http://www.twitter.com/latestcanada" class="SL_C_39458346_15_42448201"><img src="http://images.scribblelive.com/2016/1/14/2658da0c-6ff9-4490-867a-3e11da2ef3e7.png"></a></div><div class="sltc-info SL_C_39458346_17_42448201" contenteditable="false"><div class="sltc-name SL_C_39458346_18_42448201" contenteditable="false"><a href="http://www.twitter.com/latestcanada" class="SL_C_39458346_19_42448201">Latestcanada</a></div><div class="sltc-username SL_C_39458346_20_42448201" contenteditable="false"><a href="http://www.twitter.com/latestcanada" class="SL_C_39458346_21_42448201">@latestcanada</a></div></div></div><div class="sltc-text SL_C_39458346_22_42448201" contenteditable="false"><span class="SL_C_39458346_41_42448201">(Macleans):</span><a href="https://twitter.com/#!/search?q=%23Witness" title="#Witness" class="tweet-url hashtag SL_C_39458346_24_42448201">#Witness</a><span class="SL_C_39458346_42_42448201"> says 3 suicide bombers explode in </span><a href="https://twitter.com/#!/search?q=%23Jakarta" title="#Jakarta" class="tweet-url hashtag SL_C_39458346_26_42448201">#Jakarta</a><span class="SL_C_39458346_43_42448201"><span class="SL_C_39458346_53"> Starbucks : Two gunmen.</span><span class="SL_C_39458346_54">.</span><span class="SL_C_39458346_55"> </span></span><a href="https://t.co/oSHh4QTXG4" class="SL_C_39458346_28_42448201">https://t.co/oSHh4QTXG4</a><span class="SL_C_39458346_44_42448201"> </span><a href="https://t.co/eDp6bEXLFo" class="SL_C_39458346_30_42448201">https://t.co/eDp6bEXLFo</a><div class="sltc-tweetimage SL_C_39458346_31_42448201"><img src="http://images.scribblelive.com/2016/1/14/505872ed-66b3-4d25-b078-1badbbcbc851.jpg"></div></div><div class="sltc-lower SL_C_39458346_33_42448201" contenteditable="false"><a href="https://twitter.com/3794670447/status/687533232296861701" class="SL_C_39458346_34_42448201">8:14  - 14 Jan 2016</a><ul class="sltc-actions SL_C_39458346_35_42448201"><li class="reply SL_C_39458346_36_42448201" title="Reply" onclick="window.open('https://twitter.com/intent/tweet?in_reply_to=687533232296861701', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Reply</li><li class="retweet SL_C_39458346_37_42448201" title="Retweet" onclick="window.open('https://twitter.com/intent/retweet?tweet_id=687533232296861701', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Retweet</li><li class="favorite SL_C_39458346_38_42448201" title="Favorite" onclick="window.open('https://twitter.com/intent/favorite?tweet_id=687533232296861701', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Favorite</li></ul></div></div><br></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 10:54:11 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192697, true );" onclick="return GoToSinglePostPermalink(226192697); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 10:54:11 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192696" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192696" data-meta-creationdate="1452771357000" data-date="1452771358000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/17/054f55c6-5445-4a6e-a943-2e82c0ae1701.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_39458346_3">Der Anschlag in der indonesischen Hauptstadt Jakarta geht nach Angaben der Polizei auf das Konto von Sympathisanten der IS-Terrormiliz.</span><span class="SL_C_39458346_4"><span class="SL_C_39458346_3_35169854"> </span><strong>«Dieses Netzwerk hat Verbindungen zum IS»</strong><span class="SL_C_39458346_5_35169854">, sagt der Polizeichef der Millionenmetropole, Tito Karnavian.</span></span><span class="SL_C_39458346_5"><span class="SL_C_39458346_6_35169854"> </span><strong>«Der IS hat Zellen in Südostasien, auch in Indonesien.</strong></span><span class="SL_C_39458346_6"><strong>»</strong></span><br></div> <div class="Meta">von <em class="Creator42045567">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 11:35:58 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192696, true );" onclick="return GoToSinglePostPermalink(226192696); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 11:35:58 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192695" class=" PostType_10" data-show-edit-by="true" data-postid="226192695" data-meta-creationdate="1452772999000" data-date="1452772999000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/17/054f55c6-5445-4a6e-a943-2e82c0ae1701.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_42045567_3">Die Zahl der islamistischen «Gefährder» in Deutschland ist weiter gestiegen.</span><span class="SL_C_42045567_4"><span class="SL_C_39458346_3_50203192"> Inzwischen stufen die Sicherheitsbehörden </span><strong>446 Personen aus der Islamisten-Szene </strong><span class="SL_C_39458346_5_50203192"><span class="SL_C_39458346_6_50203192">so ein, wie eine Sprecherin des Bundeskriminalamts auf </span><em>dpa</em><span class="SL_C_39458346_8_50203192">-Anfrage erklärt.</span></span></span><span class="SL_C_42045567_5"> Das heißt, diesen Personen trauen Polizei und Geheimdienste potenziell zu, dass sie einen Terrorakt begehen könnten.</span><span class="SL_C_42045567_6"><span class="SL_C_39458346_9_50203192"> </span><strong>Die Zahl ist so hoch wie nie zuvor.</strong></span><span class="SL_C_42045567_7"><strong> </strong><span class="SL_C_39458346_12_50203192"><span class="SL_C_39458346_13_50203192">Zum Teil sind auch </span><strong>Rückkehrer aus Kampfgebieten in Syrien und im Irak </strong><span class="SL_C_39458346_15_50203192">darunter.</span></span></span><span class="SL_C_42045567_8"><span class="SL_C_39458346_16_50203192"> Mehr als </span><strong>780 deutsche Islamisten</strong><span class="SL_C_39458346_18_50203192"><span class="SL_C_39458346_19_50203192"> sind bislang dorthin ausgereist - </span><strong>ein Drittel von ihnen ist inzwischen wieder in Deutschland.</strong></span></span><br></div> <div class="Meta">von <em class="Creator42045567">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 12:03:19 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192695, true );" onclick="return GoToSinglePostPermalink(226192695); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 12:03:19 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192694" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192694" data-meta-creationdate="1452773322000" data-date="1452773323000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/17/054f55c6-5445-4a6e-a943-2e82c0ae1701.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_42045567_3"><span class="SL_C_42045567_4"><span class="SL_C_39458346_6_29929424">Nach dem tödlichen S</span><strong>elbstmordanschlag auf eine deutsche Reisegruppe in Istanbul </strong><span class="SL_C_39458346_8_29929424"><span class="SL_C_39458346_9_29929424">will die </span><strong>Türkei die Sicherheitsmaßnahmen erhöhen</strong><span class="SL_C_39458346_11_29929424">.</span></span></span><span class="SL_C_42045567_5"><span class="SL_C_39458346_3_29929424"> Das sei auf einem Sondertreffen von Regierungschef Ahmet Davutoglu mit Verantwortlichen entschieden worden, berichtet die Nachrichtenagentur </span><em>DHA</em><span class="SL_C_39458346_5_29929424">.</span></span><span class="SL_C_42045567_6"><span class="SL_C_39458346_12_29929424"> Konkret werde a</span><strong>uf belebten Plätzen die Polizeipräsenz erhöht</strong><span class="SL_C_39458346_14_29929424">.</span></span><span class="SL_C_42045567_7"><span class="SL_C_39458346_15_29929424"> Es solle zudem </span><strong>Überwachungstechnik eingesetzt</strong><span class="SL_C_39458346_17_29929424"> werden.</span></span><span class="SL_C_42045567_8"> An dem Treffen hätten unter anderem Innenminister Efkan Ala, der Istanbuler Gouverneur Vasip Sahin und Mitglieder des Geheimdienstes teilgenommen.</span></div></div> <div class="Meta">von <em class="Creator42045567">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 12:08:42 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192694, true );" onclick="return GoToSinglePostPermalink(226192694); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 12:08:42 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192693" class=" PostType_10" data-show-edit-by="true" data-postid="226192693" data-meta-creationdate="1452777350000" data-date="1452777351000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/17/054f55c6-5445-4a6e-a943-2e82c0ae1701.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_8_78897537"><span class="SL_C_42045567_4">Die türkische Armee greift nach Regierungsangaben Stellungen der IS-Terrormiliz in den Nachbarländern Irak und Syrien an.</span><span class="SL_C_42045567_5"><span class="SL_C_39458346_3_78897537"> Dabei seien </span><strong>200 IS-Anhänger getötet </strong><span class="SL_C_39458346_5_78897537">worden, sagt der türkische Ministerpräsident Ahmet Davutoglu.</span></span><span class="SL_C_42045567_6"> Die Artillerie-Angriffe seien in den letzten 48 Stunden erfolgt.</span><span class="SL_C_39458346_9_78897537"><span class="SL_C_39458346_6_78897537"> </span><strong>Bestätigungen aus Syrien und dem Irak gab es zunächst nicht.&nbsp;</strong></span></div><div class="SL_C_39458346_13_78897537"><span class="SL_C_39458346_12_78897537"><br><div class="sltc-twitter SL_Top Over ui-draggable SL_C_39458346_16_78897537" contenteditable="false"><a href="http://www.twitter.com/" class="SL_C_39458346_17_78897537"><div class="sltc-logo SL_C_39458346_18_78897537" contenteditable="false">&nbsp;</div></a><div class="sltc-author SL_C_39458346_19_78897537" contenteditable="false"><div class="sltc-avatar SL_C_39458346_20_78897537" contenteditable="false"><a href="http://www.twitter.com/cnnturk" class="SL_C_39458346_21_78897537"><img src="http://images.scribblelive.com/2016/1/14/7e39ab3d-a05a-4f89-8180-bd02af4e2e5f.jpg"></a></div><div class="sltc-info SL_C_39458346_23_78897537" contenteditable="false"><div class="sltc-name SL_C_39458346_24_78897537" contenteditable="false"><a href="http://www.twitter.com/cnnturk" class="SL_C_39458346_25_78897537">CNN Türk</a></div><div class="sltc-username SL_C_39458346_26_78897537" contenteditable="false"><a href="http://www.twitter.com/cnnturk" class="SL_C_39458346_27_78897537">@cnnturk</a></div></div></div><div class="sltc-text SL_C_39458346_28_78897537" contenteditable="false"><span class="SL_C_39458346_44_78897537">Davutoğlu açıkladı: 48 saat içinde 200 IŞİD'li öldürüldü </span><a href="https://t.co/jVXCzH0hQM" class="SL_C_39458346_30_78897537">https://t.co/jVXCzH0hQM</a><span class="SL_C_39458346_45_78897537"> </span><a href="https://t.co/JRzMour7Ay" class="SL_C_39458346_32_78897537">https://t.co/JRzMour7Ay</a><div class="sltc-tweetimage SL_C_39458346_33_78897537"><img src="http://images.scribblelive.com/2016/1/14/c00923f5-5fb5-4ed6-9f9b-d8ac1c604291.jpg"></div></div><div class="sltc-lower SL_C_39458346_35_78897537" contenteditable="false"><a href="https://twitter.com/61168062/status/687623331370156032" class="SL_C_39458346_36_78897537">2:12  - 14 Jan 2016</a><ul class="sltc-actions SL_C_39458346_37_78897537"><li class="reply SL_C_39458346_38_78897537" title="Reply" onclick="window.open('https://twitter.com/intent/tweet?in_reply_to=687623331370156032', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Reply</li><li class="retweet SL_C_39458346_39_78897537" title="Retweet" onclick="window.open('https://twitter.com/intent/retweet?tweet_id=687623331370156032', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Retweet</li><li class="favorite SL_C_39458346_40_78897537" title="Favorite" onclick="window.open('https://twitter.com/intent/favorite?tweet_id=687623331370156032', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Favorite</li></ul></div></div><span class="SL_C_39458346_41_78897537"><br></span></span></div></div> <div class="Meta">von <em class="Creator42045567">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 1:15:50 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192693, true );" onclick="return GoToSinglePostPermalink(226192693); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 1:15:50 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192692" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192692" data-meta-creationdate="1452796481000" data-date="1452796481000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/345f3f67-aff1-4cc1-b4c4-9739a7fb5d45.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_43429699_3 Creator43429699"><strong>Französische Ermittler</strong><span class="SL_C_43429699_4_23161117 Creator43429699"><span class="SL_C_43429699_18_17156050 Edit Creator43429699"> </span><strong>haben den Terroristen identifiziert</strong><span class="SL_C_43429699_20_17156050 Edit Creator43429699"><span class="SL_C_43429699_21_17156050 Edit Creator43429699">, der sich wenige Tage nach den Pariser Anschlägen </span><strong>in einer Wohnung in Saint-Denis in die Luft gesprengt hatte.</strong></span></span></span><span class="SL_C_43429699_4 Creator43429699"><span class="SL_C_43429699_23_17156050 Edit Creator43429699"> Es handele es sich um den </span><strong>24-jährigen Chakib Akrouh</strong><span class="SL_C_43429699_25_17156050 Edit Creator43429699">, teilt die Pariser Staatsanwaltschaft mit.</span></span><span class="SL_C_43429699_5 Creator43429699"><span class="SL_C_43429699_5_23161117 Creator43429699"> Er sei</span><strong> in Belgien geboren</strong><span class="SL_C_43429699_7_23161117 Creator43429699"><span class="SL_C_43429699_26_17156050 Edit Creator43429699"> und habe die b</span><strong>elgische und die marokkanische Staatsbürgerschaft.</strong></span></span><span class="SL_C_43429699_6 Creator43429699"> Seine Identität wurde anhand des Vergleichs von am Tatort gefundenen DNA-Spuren mit dem genetischen Profil von Akrouhs Mutter ermittelt.&nbsp;</span><br></div> <div class="Meta">von <em class="Creator43429699">Christina Bicking, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 6:34:41 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192692, true );" onclick="return GoToSinglePostPermalink(226192692); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 6:34:41 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192691" class=" PostType_10" data-show-edit-by="true" data-postid="226192691" data-meta-creationdate="1452798531000" data-date="1452798531000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/345f3f67-aff1-4cc1-b4c4-9739a7fb5d45.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_43429699_3   Media Over ui-draggable SL_Top" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/14/32a5ba9b-d507-4cf8-b6c8-b4ccdc0eacd2.jpg"><div class="SL_C_43429699_5   Caption" contenteditable="true"><span class="SL_C_43429699_12"><span class="SL_C_43429699_13">Grafik:&nbsp;R.</span><span class="SL_C_43429699_14"> Mühlenbruch/A.</span><span class="SL_C_43429699_15"> Brühl/S.</span><span class="SL_C_43429699_16"> Stein/K.</span><span class="SL_C_43429699_17"> Dengl, dpa-infografik</span></span><span class="SL_C_43429699_18">&nbsp;</span></div></div></div> <div class="Meta">von <em class="Creator43429699">Christina Bicking, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/14/2016 7:08:51 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192691, true );" onclick="return GoToSinglePostPermalink(226192691); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/14/2016 7:08:51 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192690" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192690" data-meta-creationdate="1452850884000" data-date="1452850884000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_27880144_2"><span class="SL_C_27880144_2_39313306">Russland und Syrien haben erstmals einen </span><strong>gemeinsamen Kampfeinsatz </strong><span class="SL_C_27880144_4_39313306">gegen den IS geflogen.</span></span><span class="SL_C_27880144_3 Edit Creator27880144"> Ein Angriff russischer Jets vom Typ Suchoi Su-25 sei von MiG-29-Jägern der syrischen Luftwaffe unterstützt worden, teilt das Verteidigungsministerium in Moskau mit.</span><span class="SL_C_27880144_4"> Demnach wurden die beiden <strong>russischen Bomber während des Einsatzes am Donnerstag von zwei syrischen Kampfjets abgesichert</strong>.</span><span class="SL_C_27880144_5"> Zuvor hatten syrische Piloten die russische Basis Hamaimim besucht, um den Einsatz zu koordinieren.</span><br></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/15/2016 9:41:24 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192690, true );" onclick="return GoToSinglePostPermalink(226192690); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/15/2016 9:41:24 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192689" class=" PostType_10" data-show-edit-by="true" data-postid="226192689" data-meta-creationdate="1452852002000" data-date="1452852003000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_27880144_3"><span class="SL_C_27880144_4">Die Zahl der Islamisten, die aus Deutschland nach Syrien oder in den Irak ausreisen und sich der Terrormiliz IS anschließen, nimmt nach Erkenntnissen des Bundeskriminalamts (BKA) ab.</span><span class="SL_C_27880144_5"><span class="SL_C_27880144_3_8336883"> </span><strong>«Die Ausreisewelle wird flacher»</strong><span class="SL_C_27880144_5_8336883"><span class="SL_C_27880144_6_8336883">, sagt BKA-Chef Holger Münch im</span><em> ARD-«Morgenmagazin»</em><span class="SL_C_27880144_8_8336883">.</span></span></span><span class="SL_C_27880144_6"><span class="SL_C_27880144_9_8336883"> Die Sicherheitsbehörden wüssten von mehr als</span><strong> 780 radikalen Islamisten, die bislang aus Deutschland in die Region ausgereist sind</strong><span class="SL_C_27880144_11_8336883">.</span></span><span class="SL_C_27880144_7"> Nicht alle hätten das Ziel, an Kampfhandlungen teilzunehmen.</span><span class="SL_C_27880144_8"> Ein Drittel davon sei wieder zurück.</span><span class="SL_C_27880144_9"> «Wir müssen ganz genau hinschauen, wer davon ist desillusioniert, vielleicht einer, der nicht mehr ein Problem darstellt? Und wer ist ein Problem?», sagt Münch.</span></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/15/2016 10:00:02 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192689, true );" onclick="return GoToSinglePostPermalink(226192689); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/15/2016 10:00:02 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192688" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192688" data-meta-creationdate="1452861767000" data-date="1452861767000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_27880144_3"><span class="SL_C_27880144_3_21632994">Deutschland sollte nach Ansicht des türkischen </span><strong>Vize-Regierungschefs Mehmet Simsek</strong><span class="SL_C_27880144_5_21632994"> sein militärisches Engagement&nbsp;</span><span class="SL_C_27880144_5">in Syrien verstärken.</span><span class="SL_C_27880144_6"><span class="SL_C_27880144_6_21632994"> «Wir können den Terror nur gemeinsam besiegen», sagte er der</span><em> «Welt»</em><span class="SL_C_27880144_8_21632994"> mit Blick auf den Kampf gegen den IS.&nbsp;</span></span><span class="SL_C_27880144_7">Doch auch in anderen Bereichen müsse mehr getan werden.</span><span class="SL_C_27880144_8"><span class="SL_C_27880144_9_21632994"><span class="SL_C_27880144_12_21632994"> </span><span class="SL_C_27880144_13_21632994">«Wenn Deutschland und andere den Flüchtlingsstrom beenden wollen, müssen sie den Einsatz von Fassbomben durch die syrischen Streitkräfte beenden und die russischen Bombardements gegen die syrische Opposition»</span><span class="SL_C_27880144_14_21632994">, sagt Simsek und </span></span><strong>warnte vor einem noch größeren Flüchtlingsstrom aus dem Bürgerkriegsland</strong><span class="SL_C_27880144_11_21632994">.</span></span><span class="SL_C_27880144_9"> «Wenn morgen die Großstadt Aleppo fällt, dann bedeutet das wieder Millionen Flüchtlinge.</span><span class="SL_C_27880144_10">»</span></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/15/2016 12:42:47 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192688, true );" onclick="return GoToSinglePostPermalink(226192688); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/15/2016 12:42:47 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192687" class=" PostType_10" data-show-edit-by="true" data-postid="226192687" data-meta-creationdate="1452870155000" data-date="1452870156000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/345f3f67-aff1-4cc1-b4c4-9739a7fb5d45.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_43429699_2_46872423"><span class="SL_C_43429699_3"><span class="SL_C_43429699_7_46872423">Einen Tag nach dem Vormarsch der IS-Terrormiliz östlich der Stadt Tikrit haben </span><strong>irakische Regierungskräfte nach eigenen Angaben </strong><span class="SL_C_43429699_6_46872423"><strong>das verlorene Gebiet zurückgewonnen</strong><span class="SL_C_43429699_9_46872423">.</span></span></span><span class="SL_C_43429699_4"><span class="SL_C_43429699_10_46872423"> Armee und Verbündete hätten die </span><strong>Region um den Ort Tall Kasiba wieder unter Kontrolle gebracht</strong><span class="SL_C_43429699_12_46872423">, erklärte ein hoher Polizeioffizier.</span></span><span class="SL_C_43429699_3_46872423"> Dort liegt unter anderem eine Verbindungsstraße zwischen den beiden wichtigen Städten Tikrit und Kirkuk.</span></div><div class="SL_C_43429699_2"><span class="SL_C_43429699_5"><br></span></div><div class="SL_C_43429699_20_90613305"><span class="SL_C_43429699_7"><span class="SL_C_43429699_13_46872423">Die Sunnitenmiliz</span><strong> Islamischer Staat war zuvor bei einer lange vorbereiteten Großoffensive </strong><span class="SL_C_43429699_15_46872423"><span class="SL_C_43429699_16_46872423">aus mehreren Richtungen</span><strong> auf Tikrit vorgerückt</strong><span class="SL_C_43429699_18_46872423">.</span></span></span><span class="SL_C_43429699_8"> Armee und schiitische Milizen hatten die Stadt rund 170 Kilometer nördlich von Bagdad im März vom IS zurückerobert.</span><span class="SL_C_43429699_21_90613305"> Es war eine der schwersten Niederlagen für die Extremisten im Irak, die noch immer große Teile des Landes beherrschen.</span></div><div class="SL_C_43429699_23_90613305"><span class="SL_C_43429699_22_90613305"><br></span></div><div class="SL_C_43429699_6"><span class="SL_C_43429699_9"><br><div class="SL_C_43429699_27   Media SL_Top Over ui-draggable" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/15/d9db7930-e115-489a-90b2-c003840fa222.jpg"><div class="SL_C_43429699_29   Caption" contenteditable="true"><span class="SL_C_43429699_26_90613305">Irakische Streitkräfte haben nach eigenen Angaben das Gebiet ö</span><span class="SL_C_43429699_36">stlich der Stadt Tikrit wieder unter Kontrolle gebracht. Foto: Stringer, dpa/Archiv/Symbolbild</span></div></div><br><br></span></div></div> <div class="Meta">von <em class="Creator43429699">Christina Bicking, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/15/2016 3:02:35 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192687, true );" onclick="return GoToSinglePostPermalink(226192687); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/15/2016 3:02:35 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192686" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192686" data-meta-creationdate="1452875636000" data-date="1452875636000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/345f3f67-aff1-4cc1-b4c4-9739a7fb5d45.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_43429699_3"><span class="SL_C_43429699_3_87922786">Der </span><strong>Islamist, der sich nach den Pariser Anschlägen</strong><span class="SL_C_43429699_5_87922786"><span class="SL_C_43429699_6_87922786"> in einer Wohnung in Saint-Denis</span><strong> in die Luft gesprengt hatte</strong><span class="SL_C_43429699_8_87922786"><span class="SL_C_43429699_9_87922786">, </span><strong>wurde in Belgien per Haftbefehl gesucht.</strong></span></span></span><span class="SL_C_43429699_12_87922786"> Chakib Akrouh sei im Juli 2015 wegen der Beteiligung an Aktivitäten einer Terrorgruppe in Abwesenheit zu fünf Jahren Haft verurteilt worden, teilt die Staatsanwaltschaft mit.</span><div class="SL_C_43429699_13_87922786"><br><div class="SL_C_43429699_12"><span class="SL_C_43429699_4"><div class="SL_C_43429699_13"><span class="SL_C_43429699_14"><span class="SL_C_43429699_14_87922786">Der 25-Jährige sei im Januar 2013 über die Türkei nach Syrien gereist und habe sich</span><strong> dort der Terrormiliz Islamischer Staat angeschlossen</strong><span class="SL_C_43429699_16_87922786">.</span></span><span class="SL_C_43429699_15"> </span><span class="SL_C_43429699_19">Französische Ermittler gehen davon aus, dass Akrouh an den Anschlägen vom 13.</span><span class="SL_C_43429699_20"> November beteiligt war.</span></div></span></div></div></div> <div class="Meta">von <em class="Creator43429699">Christina Bicking, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/15/2016 4:33:55 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192686, true );" onclick="return GoToSinglePostPermalink(226192686); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/15/2016 4:33:55 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192685" class=" PostType_10" data-show-edit-by="false" data-postid="226192685" data-meta-creationdate="1452928177000" data-date="1452928178000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_27880144_2"><span class="SL_C_27880144_3"><span class="SL_C_27880144_5_99154420">Bei dem Anschlag auf ein Restaurant und Hotel in Burkina Fasos Hauptstadt Ouagadougou wollen die </span><strong>mutmaßlichen Täter mehr als zwei Dutzend Menschen getötet haben</strong><span class="SL_C_27880144_7_99154420">.</span></span><span class="SL_C_27880144_4"><span class="SL_C_27880144_8_99154420"><span class="SL_C_27880144_11_99154420"> Die </span><strong>Terrorgruppe Al-Kaida im Islamischen Maghreb (AQIM)</strong><span class="SL_C_27880144_13_99154420"> schrieb nach Angaben der US-Organisation Site, die Dschihadisten-Propaganda analysiert, von </span></span><strong>30 getöteten «Kreuzzüglern»</strong><span class="SL_C_27880144_10_99154420">.</span></span><span class="SL_C_27880144_5"> Ein Krankenhausmitarbeiter hatte gesagt, es seien rund 20 Menschen bei der Attacke in dem westafrikanischen Land getötet worden.</span></div><div class="SL_C_27880144_2_99154420"><span class="SL_C_27880144_3_99154420"><br></span></div><div class="SL_C_27880144_24_1365795"><span class="SL_C_27880144_7">Die Täter hatten am Freitagabend zunächst in einem Restaurant das Feuer eröffnet und danach Geiseln in einem nahegelegenen Hotel genommen.</span><span class="SL_C_27880144_8"><span class="SL_C_27880144_14_99154420"> </span><strong>Wieviele Menschen die Attentäter in ihre Gewalt bringen konnten, war auch Stunden nach Beginn des Angriffs im Geschäftszentrum von Ouagadougou unklar</strong><span class="SL_C_27880144_16_99154420">.</span></span><span class="SL_C_27880144_9"> Am Morgen kursierten in der Stadt Informationen, dass zahlreichen Geiseln die Flucht aus dem bei Ausländern beliebten Hotel geglückt sei.</span><span class="SL_C_27880144_25_1365795"> Laut Frankreichs Botschafter in Burkina Faso, Gilles Thibault, begannen Sicherheitskräfte noch in der Nacht mit einer Stürmung.</span></div><div class="SL_C_27880144_6"><span class="SL_C_27880144_10"><br></span></div><div class="SL_C_27880144_18   Media Over ui-draggable SL_Top" contenteditable="false"><img src="https://images.scribblelive.com/2016/1/16/3b967965-000f-47d8-b8b0-5b8165f38536.jpg"><div class="SL_C_27880144_20   Caption" contenteditable="true"><span class="SL_C_27880144_30_1365795"><span class="SL_C_27880144_33">Nach dem Angriff sichern Soldaten eine Straße in&nbsp;</span><span class="SL_C_27880144_34">&nbsp;in Burkina Fasos Hauptstadt Ouagadougou. Foto: Stringer/epa</span></span></div></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/16/2016 7:09:38 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192685, true );" onclick="return GoToSinglePostPermalink(226192685); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/16/2016 7:09:38 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192684" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192684" data-meta-creationdate="1452929324000" data-date="1452929325000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_27880144_3"><span class="SL_C_27880144_4"><span class="SL_C_27880144_3_36570027">Der Sender</span><em> CNN </em><span class="SL_C_27880144_5_36570027"><span class="SL_C_27880144_6_36570027">hat ein Video veröffentlicht, das einen </span><strong>Angriff auf ein Geldlager des IS</strong><span class="SL_C_27880144_8_36570027">&nbsp;im irakischen Mossul zeigen soll.</span></span></span><span class="SL_C_27880144_5"> Das amerikanische Verteidigungsministerium hatte zuvor von einem solchen Angriff berichtet.</span><span class="SL_C_27880144_6"><span class="SL_C_27880144_9_36570027"> </span><strong>Wie viel Geld sich genau in dem Lager befand, verriet das Pentagon aber nicht</strong><span class="SL_C_27880144_11_36570027">.</span></span><span class="SL_C_27880144_7"> In der tonlosen Videosequenz ist die Bombardierung eines Gebäudes zu sehen, nach der eine Wolke kleiner Fetzen durch die Luft gewirbelt wird, bei denen es sich um Geldscheinreste handeln könnte.&nbsp;</span><span class="SL_C_27880144_9">«Es war ein guter Angriff.</span><span class="SL_C_27880144_10"> Wir schätzen, dass er ISIL um Millionen von Dollar beraubt hat», hatte General Lloyd Austin bei einem Treffen mit Verteidigungsminister Ashton Carter gesagt.</span><span class="SL_C_27880144_11"> ISIL ist eine andere Bezeichnung für die Terrormiliz.</span></div><div class="SL_C_27880144_8"><br><div class="sltc-twitter SL_Top SL_C_27880144_37_36570027   Over ui-draggable" contenteditable="false"><a href="http://www.twitter.com/" class="SL_C_27880144_38_36570027"><div class="sltc-logo SL_C_27880144_39_36570027" contenteditable="false">&nbsp;</div></a><div class="sltc-author SL_C_27880144_40_36570027" contenteditable="false"><div class="sltc-avatar SL_C_27880144_41_36570027" contenteditable="false"><a href="http://www.twitter.com/CNNPolitics" class="SL_C_27880144_42_36570027"><img src="http://images.scribblelive.com/2016/1/16/82267be6-32f9-4547-ab89-286db5ce505a.png"></a></div><div class="sltc-info SL_C_27880144_44_36570027" contenteditable="false"><div class="sltc-name SL_C_27880144_45_36570027" contenteditable="false"><a href="http://www.twitter.com/CNNPolitics" class="SL_C_27880144_46_36570027">CNN Politics</a></div><div class="sltc-username SL_C_27880144_47_36570027" contenteditable="false"><a href="http://www.twitter.com/CNNPolitics" class="SL_C_27880144_48_36570027">@CNNPolitics</a></div></div></div><div class="sltc-text SL_C_27880144_49_36570027" contenteditable="false"><iframe class="vine-embed SL_C_27880144_50_36570027" src="//vine.co/v/iOh5FpudlIg/embed/simple?wmode=opaque" width="338" height="338" frameborder="0" style="border:0;"></iframe></div><div class="sltc-lower SL_C_27880144_51_36570027" contenteditable="false"><a href="https://twitter.com/13850422/status/688254419066945537" class="SL_C_27880144_52_36570027">8:00  - 16 Jan 2016</a><ul class="sltc-actions SL_C_27880144_53_36570027"><li class="reply SL_C_27880144_54_36570027" title="Reply" onclick="window.open('https://twitter.com/intent/tweet?in_reply_to=688254419066945537', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Reply</li><li class="retweet SL_C_27880144_55_36570027" title="Retweet" onclick="window.open('https://twitter.com/intent/retweet?tweet_id=688254419066945537', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Retweet</li><li class="favorite SL_C_27880144_56_36570027" title="Favorite" onclick="window.open('https://twitter.com/intent/favorite?tweet_id=688254419066945537', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Favorite</li></ul></div></div><br></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/16/2016 7:28:44 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192684, true );" onclick="return GoToSinglePostPermalink(226192684); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/16/2016 7:28:44 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192683" class=" PostType_10 WithIconPost scrbbl-post-icon-3565" data-show-edit-by="false" data-postid="226192683" data-meta-creationdate="1452934867000" data-date="1452934868000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_27880144_2"><span class="SL_C_27880144_2_66882292">Die </span><strong>Sicherheitskräfte in Burkina Faso </strong><span class="SL_C_27880144_4_66882292"><span class="SL_C_27880144_5_66882292">haben das von mutmaßlichen islamistischen Terroristen in ihre Gewalt gebrachte Luxushotel gestürmt und </span><strong>126 Geiseln befreit</strong><span class="SL_C_27880144_7_66882292">.</span></span></span><span class="SL_C_27880144_3 Edit Creator27880144"> Drei Angreifer seien tot und 33 der Geiseln verletzt, teilt Innenminister Simon Compaoré mit.</span><span class="SL_C_27880144_4">&nbsp;</span><br></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/16/2016 9:01:08 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192683, true );" onclick="return GoToSinglePostPermalink(226192683); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/16/2016 9:01:08 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192682" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192682" data-meta-creationdate="1452935585000" data-date="1452935585000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_27880144_3"><span class="SL_C_27880144_4"><span class="SL_C_27880144_3_79590147">Etwa</span><strong> 800 Briten </strong><span class="SL_C_27880144_5_79590147">sind in den vergangenen Jahren nach Syrien gereist, um sich dort dem IS und anderen Dschihadisten anzuschließen.</span></span><span class="SL_C_27880144_5"><span class="SL_C_27880144_6_79590147"> </span><strong>Etwa die Hälfte sei seit 2012 nach Großbritannien zurückgekehrt</strong><span class="SL_C_27880144_8_79590147">, sagt Außenminister Philip Hammond.</span></span><span class="SL_C_27880144_6">&nbsp;</span><span class="SL_C_27880144_8"><span class="SL_C_27880144_9_79590147">Zugleich seien im gleichen Zeitraum etwa 600 Briten beim Versuch nach Syrien zu reisen gefasst worden, sagt Hammond nach Angaben der Nachrichtenagentur </span><em>Press Association</em><span class="SL_C_27880144_11_79590147"> bei einem Besuch in der Türkei.</span></span><span class="SL_C_27880144_9"> Westliche Geheimdienste befürchten, dass zurückkehrende Dschihadisten Anschläge in ihren Heimatländern begehen könnten.</span></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/16/2016 9:13:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192682, true );" onclick="return GoToSinglePostPermalink(226192682); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/16/2016 9:13:05 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192681" class=" PostType_10" data-show-edit-by="true" data-postid="226192681" data-meta-creationdate="1452950885000" data-date="1452950886000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_27880144_3"><span class="SL_C_27880144_17_92666410"><span class="SL_C_27880144_20_92666410">Bei dem </span><strong>mutmaßlich islamistischen Terroranschlag </strong><span class="SL_C_27880144_22_92666410">auf ein Restaurant und ein Luxushotel in Burkina Faso sind nach Angaben des französischen Botschafters </span></span><strong>27 Menschen ums Leben gekommen</strong><span class="SL_C_27880144_19_92666410">.</span></span><span class="SL_C_27880144_4"> Drei Angreifer seien getötet worden, erklärt Gilles Thibault über seinen Twitter-Account.</span><span class="SL_C_27880144_5"><span class="SL_C_27880144_23_92666410"> </span><strong>Rund 150 Überlebende aus 18 verschiedenen Ländern</strong><span class="SL_C_27880144_25_92666410"> würden derzeit von den Behörden in der Hauptstadt Ouagadougou betreut, erklärt er weiter.</span></span><span class="SL_C_27880144_6"> Es sei bislang nicht klar, aus welchen Ländern die Opfer stammten.</span><span class="SL_C_27880144_7"> An der Erstürmung des «Hotel Splendid» und der Befreiung der dortigen Geiseln hatten sich am Morgen auch französische Truppen beteiligt.</span><br><br><div class="SL_C_27880144_9   Media Over ui-draggable SL_Top" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/16/08e97c78-3189-45dc-9c6a-7a34100eef3a.jpg"><div class="SL_C_27880144_11   Caption" contenteditable="true"><span class="SL_C_27880144_17">Durch Autobomben zerstörte Autos vor dem bei Diplomaten beliebten «Hotel Splendid». Foto: Wouter Elsen</span><span class="SL_C_27880144_18">&nbsp;</span></div></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/16/2016 1:28:05 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192681, true );" onclick="return GoToSinglePostPermalink(226192681); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/16/2016 1:28:05 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192680" class=" PostType_10 Odd" data-show-edit-by="false" data-postid="226192680" data-meta-creationdate="1452950999000" data-date="1452951000000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="Edit Creator27880144 SL_C_27880144_21_85747350"><span class="SL_C_27880144_4"><span class="SL_C_27880144_3_17769097">In Burkina Faso haben mutmaßliche</span><strong> islamistische Extremisten ein westliches Ehepaar entführt</strong><span class="SL_C_27880144_5_17769097">.</span></span><span class="SL_C_27880144_22_85747350"> Sie hätten den Arzt und seine Frau in den frühen Morgenstunden bei Djibo nahe der malischen Grenze in ihre Gewalt gebracht, erklärt ein ranghoher Beamter des Innenministeriums.</span></div><div class="SL_C_27880144_8_17769097 Edit Creator27880144"><span class="SL_C_27880144_5"><br></span></div><div class="SL_C_27880144_3"><span class="SL_C_27880144_9 Edit Creator27880144">Örtliche Medien berichteten, das Paar betreibe seit langem eine Klinik in der Region.&nbsp;</span><span class="SL_C_27880144_12"><strong>Es war zunächst nicht klar, ob die Entführung mit dem Anschlag vom Freitagabend in der burkinischen Hauptstadt Ouagadougou in Verbindung stand</strong><span class="SL_C_27880144_14_17769097">.</span></span><span class="SL_C_27880144_13"> Das Auswärtige Amt warnt vor Reisen in die nördlichen Region Burkinas.</span></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/16/2016 1:30:00 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192680, true );" onclick="return GoToSinglePostPermalink(226192680); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/16/2016 1:30:00 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192679" class=" PostType_10" data-show-edit-by="true" data-postid="226192679" data-meta-creationdate="1453019509000" data-date="1453019509000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/345f3f67-aff1-4cc1-b4c4-9739a7fb5d45.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_43429699_11_50434914"><span class="SL_C_43429699_3"><strong>Die allgemeine Terrorgefahr in Deutschland wird </strong><span class="SL_C_43429699_3_50434914"><span class="SL_C_43429699_4_50434914">nach Einschätzung des Bundeskriminalamts (BKA) </span><strong>lange andauern.</strong></span></span><span class="SL_C_43429699_4"> «Die Sicherheitslage ist aufgrund der terroristischen Bedrohung sehr angespannt und wird es über Jahre bleiben», sagte BKA-Präsident Holger Münch der «Bild am Sonntag.</span><span class="SL_C_43429699_5"> «Seit 2013 haben sich die Gefährdungshinweise deutlich erhöht.</span><span class="SL_C_43429699_6"> Im vergangenen Jahr hatten wir dreieinhalbmal so viele Hinweise wie zwei Jahre zuvor.</span><span class="SL_C_43429699_12_50434914"><span class="SL_C_43429699_6_50434914">» </span><strong>Aktuell</strong><span class="SL_C_43429699_13_50434914"><span class="SL_C_43429699_9_50434914"> gebe es jedoch k</span><strong>einen Hinweis auf einen bevorstehenden Anschlag.</strong></span></span></div><div class="SL_C_43429699_18_50434914"><br></div><div class="SL_C_43429699_2"><span class="SL_C_43429699_18"><strong>Münch kritisierte die mangelnde Registrierung von Flüchtlingen:</strong><span class="SL_C_43429699_20_50434914"> «Selbst bei denen, die wir erfassen, haben wir oft nur ein Lichtbild und Fingerabdrücke und wissen deshalb trotzdem nicht immer, wer sie wirklich sind oder welche Vorgeschichte sie haben.</span></span><span class="SL_C_43429699_19"><span class="SL_C_43429699_27">&nbsp;(.</span><span class="SL_C_43429699_28">.</span><span class="SL_C_43429699_29">.</span><span class="SL_C_43429699_30">).</span></span><span class="SL_C_43429699_21">»</span><br></div></div> <div class="Meta">von <em class="Creator43429699">Christina Bicking, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/17/2016 8:31:49 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192679, true );" onclick="return GoToSinglePostPermalink(226192679); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2016 8:31:49 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192678" class=" PostType_10 Odd" data-show-edit-by="false" data-postid="226192678" data-meta-creationdate="1453024054000" data-date="1453024054000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_27880144_24_24582879"><span class="SL_C_27880144_3"><span class="SL_C_27880144_2_32639448"><span class="SL_C_27880144_28_24582879">Der IS hat in </span><strong>Ostsyrien </strong><span class="SL_C_27880144_30_24582879">ein Massaker angerichtet und</span></span><strong> mindestens 135 Menschen getötet</strong><span class="SL_C_27880144_4_32639448">.</span></span><span class="SL_C_27880144_4"><span class="SL_C_27880144_35_73453341"> In einem Vorort der von den Dschihadisten eingeschlossenen und teils von Regierungstruppen kontrollierten Stadt Dair as-Saur seien </span><strong>85 Zivilisten exekutiert </strong><span class="SL_C_27880144_37_73453341">worden, teilt die Syrische Beobachtungsstelle für Menschenrechte mit.&nbsp;</span></span></div><div class="SL_C_27880144_25_24582879"><span class="SL_C_27880144_26_24582879"><br></span></div><div class="SL_C_27880145_38_67988890"><span class="SL_C_27880144_6">Zudem seien bei Gefechten in der Enklave mindestens 50 Kämpfer des Regimes gestorben.</span><span class="SL_C_27880144_7"><strong> Weitere 400 Personen wurden demnach vom IS entführt - ihr Schicksal blieb zunächst unbekannt</strong><span class="SL_C_27880144_6_32639448">.</span></span><span class="SL_C_27880144_8"> Bei den Gefechten starben den Menschenrechtlern zufolge auch 42 IS Kämpfer.&nbsp;</span><span class="SL_C_27880144_10"><span class="SL_C_27880144_32_73453341">Die syrische Staatsagentur </span><em>Sana</em><span class="SL_C_27880144_34_73453341"> berichtete sogar von mehr als 300 getöteten Zivilisten.</span></span><span class="SL_C_27880145_39_67988890">&nbsp;</span></div><div class="SL_C_27880145_41_67988890"><br></div><div class="SL_C_27880144_2"><span class="SL_C_27880144_8_32639448"><div class="SL_C_27880144_45   Media SL_Top Over ui-draggable" contenteditable="false"><img src="https://images.scribblelive.com/2016/1/17/adc5fc85-f235-4643-90bf-748fa5cfeca4.jpg"><div class="SL_C_27880144_47   Caption" contenteditable="true"><span class="SL_C_27880145_45_67988890"><span class="SL_C_27880144_69 Edit Creator27880145">Dair as-Saur und die gleichnamige syrische Provinz stehen mit Ausnahme einiger Gebiete unter Kontrolle des Islamischen Staates.</span><span class="SL_C_27880144_70 Edit Creator27880145">&nbsp;</span><span class="SL_C_27880144_71 Edit Creator27880145">Grafik: F. Bökelmann</span></span></div></div></span></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/17/2016 9:47:34 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192678, true );" onclick="return GoToSinglePostPermalink(226192678); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2016 9:47:34 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192677" class=" PostType_10" data-show-edit-by="true" data-postid="226192677" data-meta-creationdate="1453029924000" data-date="1453029925000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_27880144_3"><span class="SL_C_27880144_4"><span class="SL_C_27880144_3_32612166">Die Zahl der Festnahmen nach dem</span><strong> Anschlag auf deutsche Touristen in Istanbul</strong><span class="SL_C_27880144_5_32612166"><span class="SL_C_27880144_6_32612166"> hat sich laut einem Bericht</span><strong> auf 17 </strong><span class="SL_C_27880144_8_32612166">erhöht.</span></span></span><span class="SL_C_27880144_5"><span class="SL_C_27880144_9_32612166"> Die Staatsanwaltschaft habe zudem Haftbefehle gegen 16 Verdächtige beantragt, berichtet die staatliche Nachrichtenagentur </span><em>Anadolu</em><span class="SL_C_27880144_11_32612166">.&nbsp;</span></span><span class="SL_C_27880144_8">Ihnen werde «Mitgliedschaft in einer terroristischen Vereinigung» vorgeworfen.</span></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/17/2016 11:25:25 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192677, true );" onclick="return GoToSinglePostPermalink(226192677); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2016 11:25:25 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192676" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192676" data-meta-creationdate="1453031709000" data-date="1453031710000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/d479448f-67dd-4cd4-a3cb-40c62c0b6455.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_27880144_3"><span class="SL_C_27880144_4"><span class="SL_C_27880144_3_45898294">Die islamistische Terrormiliz </span><strong>Al-Shabaab </strong><span class="SL_C_27880144_5_45898294"><span class="SL_C_27880144_6_45898294"><span class="SL_C_27880144_9_45898294">spricht nach einem spektakulären A</span><strong>ngriff auf kenianische Friedenstruppen in Somalia von </strong></span><strong>etwa 100 getöteten Soldaten</strong><span class="SL_C_27880144_8_45898294">.</span></span></span><span class="SL_C_27880144_5"> Die Friedensmission der Afrikanischen Union und Kenias Präsident Uhuru Kenyatta haben den Angriff auf den Stützpunkt im südwestlichen Ort El-Ade vom Freitag bestätigt, nannten aber keine Opferzahl.</span></div></div> <div class="Meta">von <em class="Creator27880144">Daniel Mollitor, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/17/2016 11:55:09 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192676, true );" onclick="return GoToSinglePostPermalink(226192676); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2016 11:55:09 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192675" class=" PostType_10" data-show-edit-by="true" data-postid="226192675" data-meta-creationdate="1453101486000" data-date="1453101486000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_9_85582580"><span class="SL_C_39458346_3"><span class="SL_C_39458346_36_85582580">Die meisten Opfer des</span><strong> islamistischen Terroranschlags in Burkina Faso</strong><span class="SL_C_39458346_38_85582580"> waren Ausländer.</span></span><span class="SL_C_39458346_4"><span class="SL_C_39458346_2_85582580"> </span><strong>Mindestens 18 der 29 Todesopfer des Attentats in der Hauptstadt Ouagadougou stammten aus dem Ausland.</strong></span><span class="SL_C_39458346_5"><strong> </strong><span class="SL_C_39458346_5_85582580">Dies geht aus Angaben der Staatsanwaltschaft und Mitteilungen der Außenministerien der Herkunftsländer der Opfer hervor.</span></span><span class="SL_C_39458346_6"><span class="SL_C_39458346_6_85582580"> Zu dem Anschlag vom Freitagabend hat sich die </span><strong>sunnitische Terrorgruppe Al-Kaida im Islamischen Maghreb (AQMI) </strong><span class="SL_C_39458346_8_85582580">bekannt.</span></span><span class="SL_C_39458346_7">&nbsp;&nbsp;</span><span class="SL_C_39458346_9">Die Staatsanwaltschaft Ouagadougou teilt mit, sieben Opfer seien noch nicht identifiziert worden.</span><span class="SL_C_39458346_10"> Drei von ihnen seien weiß, vier schwarzer Hautfarbe.</span><span class="SL_C_39458346_11"> Den Angaben zufolge waren unter den Opfern auch drei Ukrainer und ein Libyer.</span><span class="SL_C_39458346_10_85582580">&nbsp;</span></div><div class="SL_C_39458346_12_85582580"><br></div><div class="SL_C_39458346_2"><span class="SL_C_39458346_12"><div class="SL_C_39458346_24   Media SL_Top Over ui-draggable" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/18/1972717c-0d4c-46a4-99be-54e589fe3294.jpg"><div class="SL_C_39458346_26   Caption" contenteditable="true"><span class="SL_C_39458346_25_85582580">Spuren des Terrors. Foto: Woute Elsen, epa/dpa</span></div></div></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/18/2016 7:18:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192675, true );" onclick="return GoToSinglePostPermalink(226192675); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/18/2016 7:18:05 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192674" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192674" data-meta-creationdate="1453136412000" data-date="1453136413000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/2/aedee148-37d2-4006-a6b8-c6b93f16d8ef.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_34082906_2"><strong>Marokkanische Sicherheitskräfte</strong><span class="SL_C_34082906_3_41392988"><span class="SL_C_34082906_4_41392988"> haben einen </span><strong>Belgier </strong><span class="SL_C_34082906_6_41392988"><span class="SL_C_34082906_7_41392988">festgenommen, der eine </span><strong>direkte Verbindung zu den Attentätern der Pariser Terroranschläge </strong><span class="SL_C_34082906_9_41392988">gehabt haben soll.</span></span></span></span><span class="SL_C_34082906_3"><span class="SL_C_34082906_10_41392988"> Der Mann mit marokkanischen Wurzeln habe in Kontakt mit dem</span><strong> flüchtigen Terrorverdächtigen Salah Abdeslam </strong><span class="SL_C_34082906_12_41392988">gestanden, erklärte das Innenministerium in Rabat.</span></span><span class="SL_C_34082906_4"><span class="SL_C_34082906_13_41392988"> Demnach kämpfte er früher in den Reihen des syrischen Ablegers des Terrornetzwerks</span><strong> Al-Kaida.</strong></span><span class="SL_C_34082906_5"><strong> </strong><span class="SL_C_34082906_16_41392988"><span class="SL_C_34082906_17_41392988">Später sei er zur </span><strong>Terrormiliz Islamischer Staat (IS)</strong><span class="SL_C_34082906_19_41392988"> gewechselt.</span></span></span><span class="SL_C_34082906_6"> Über die Türkei, Deutschland, Belgien und die Niederlande sei er nach Marokko gekommen.</span><span class="SL_C_34082906_7"> Einzelheiten zur Identität nannte das Ministerium nicht.</span><span class="SL_C_34082906_8">&nbsp;</span><br></div> <div class="Meta">von <em class="Creator34082906">Arrien Pauls, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/18/2016 5:00:13 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192674, true );" onclick="return GoToSinglePostPermalink(226192674); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/18/2016 5:00:13 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192673" class=" PostType_10" data-show-edit-by="true" data-postid="226192673" data-meta-creationdate="1453186414000" data-date="1453186415000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_39458346_3"><span class="SL_C_39458346_3_98853661">Die EU-Kommission will für den Kampf gegen den internationalen Terrorismus einen </span><strong>besseren Informationsaustausch über Straftaten von Bürgern aus Drittstaaten </strong><span class="SL_C_39458346_5_98853661">ermöglichen.</span></span><span class="SL_C_39458346_4"><span class="SL_C_39458346_6_98853661"><span class="SL_C_39458346_9_98853661"> Dazu sollen künftig auch die Straftaten und Fingerabdrücke von Nicht-EU-Bürgern in das </span><strong>Europäische Strafregisterinformationssystem (Ecris)</strong><span class="SL_C_39458346_11_98853661"> eingespeist werden, berichtet die </span></span><em>«Welt» </em><span class="SL_C_39458346_8_98853661">unter Berufung auf informierte Kreise der EU-Kommission.</span></span><span class="SL_C_39458346_5"> Die einzelnen Justizbehörden könnten die Daten dann zentral aus Ecris abrufen.</span><span class="SL_C_39458346_6"> Bisher wurden in der Ecris-Plattform zum Austausch von Informationen aus den nationalen Strafregistern nur EU-Bürger erfasst.</span><span class="SL_C_39458346_7"> Die EU-Kommission wolle ihre Pläne bereits heute vorlegen.</span><br></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/19/2016 6:53:35 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192673, true );" onclick="return GoToSinglePostPermalink(226192673); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/19/2016 6:53:35 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192672" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192672" data-meta-creationdate="1453201645000" data-date="1453201645000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_3 Creator39458346 Edit"><span class="SL_C_39458346_3_2844127 Creator39458346">Bei heftigen Kämpfen zwischen dem syrischen Regime und Anhängern der IS-Terrormiliz im Osten des Landes sind nach Angaben von Aktivisten </span><strong>innerhalb von zwei Tagen fast 200 Menschen getötet </strong><span class="SL_C_39458346_5_2844127 Creator39458346 Edit">worden. </span><span class="SL_C_39458346_5 Creator39458346">Allein aufseiten der Armee und ihrer Verbündeten starben nahe der IS-Hochburg Dair as-Saur 120 Mann, wie die Syrische Beobachtungsstelle für Menschenrechte erklärt.</span><span class="SL_C_39458346_6 Creator39458346"> 40 von ihnen seien von IS-Anhängern exekutiert worden.</span><span class="SL_C_39458346_7 Creator39458346"><span class="SL_C_39458346_6_2844127 Creator39458346"> </span><strong>Zudem seien 70 Dschihadisten umgekommen, darunter mindestens 28 Selbstmordattentäter</strong><span class="SL_C_39458346_8_2844127 Creator39458346">, berichten die Menschenrechtler weiter.</span></span><span class="SL_C_39458346_8 Creator39458346"> Demnach gab es auch Dutzende Verletzte.</span><span class="SL_C_39458346_9 Creator39458346"> Die Kämpfe gingen weiter.</span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/19/2016 11:07:25 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192672, true );" onclick="return GoToSinglePostPermalink(226192672); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/19/2016 11:07:25 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192671" class=" PostType_10" data-show-edit-by="true" data-postid="226192671" data-meta-creationdate="1453204877000" data-date="1453204877000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_39458346_3"><span class="SL_C_39458346_3_194421">Nach den blutigen Terroranschlägen in Indonesien will das Nachbarland Malaysia </span><strong>Touristengebiete und öffentliche Plätze stärker von Militär und Polizei überwachen lassen</strong><span class="SL_C_39458346_5_194421">.</span></span><span class="SL_C_39458346_4"><span class="SL_C_39458346_9_194421"> Die Sicherheitsvorkehrungen werden wegen einer </span><strong>Bedrohung durch Terrorismus</strong><span class="SL_C_39458346_11_194421"> verschärft, wie Regierungschef Najib Razak nach einer Sitzung des Nationalen Sicherheitsrats mitteilt.&nbsp;</span></span><span class="SL_C_39458346_5">Seit den Anschlägen im indonesischen Jakarta sind Malaysias Sicherheitsbehörden in höchster Alarmbereitschaft.</span><span class="SL_C_39458346_6_194421"> Es hatte Warnungen vor Anschlägen auf bei Touristen beliebten Orten in der Hauptstadt Kuala Lumpur gegeben.</span><div class="SL_C_39458346_22_194421"><br><div class="SL_C_39458346_16   Media Over ui-draggable SL_Top" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/19/52974c73-9db9-42a2-af39-34011056a7f2.jpg"><div class="SL_C_39458346_18   Caption" contenteditable="true"><span class="SL_C_39458346_26"><span class="SL_C_39458346_28">Malaysias Regierungschef&nbsp;</span><span class="SL_C_39458346_29">Najib Razak.&nbsp;</span><span class="SL_C_39458346_30">Foto:&nbsp;</span></span><span class="SL_C_39458346_27">Ahmad Yusni, epa/dpa/Archiv</span></div></div></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/19/2016 12:01:17 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192671, true );" onclick="return GoToSinglePostPermalink(226192671); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/19/2016 12:01:17 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192670" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192670" data-meta-creationdate="1453205653000" data-date="1453205654000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_3"><span class="SL_C_39458346_4"><span class="SL_C_39458346_3_54492882">Die </span><strong>Festnahme eines niederländischen Kämpfers gegen den IS </strong><span class="SL_C_39458346_5_54492882">löst in den Niederlanden große Empörung aus.</span></span><span class="SL_C_39458346_5"><span class="SL_C_39458346_7_54492882"> Rund 60.000 Bürger unterzeichneten bisher eine </span><strong><a href="http://www.petities24.com/steun_jitse_akse" class="SL_C_39458346_19_54492882">online Petition</a></strong><span class="SL_C_39458346_9_54492882"><a href="http://www.petities24.com/steun_jitse_akse" class="SL_C_39458346_20_54492882"> gegen die strafrechtliche Verfolgung des Mannes</a><span class="SL_C_39458346_21_54492882">.</span></span></span><span class="SL_C_39458346_6"><span class="SL_C_39458346_10_54492882"> Dem 47-Jährigen Jitse Akse droht eine Anklage wegen Mordes, nachdem er </span><strong>auf Facebook über seine Teilnahme am Kampf gegen IS in Syrien berichtet</strong><span class="SL_C_39458346_12_54492882"> hatte.</span></span><span class="SL_C_39458346_7">&nbsp;</span><span class="SL_C_39458346_9">Nach Angaben der Staatsanwaltschaft soll sich der Mann der kurdischen Volksmiliz YPG angeschlossen haben.</span><span class="SL_C_39458346_10"> Er wurde inzwischen vorläufig freigelassen, musste allerdings seinen Reisepass abgeben.</span><span class="SL_C_39458346_11"><span class="SL_C_39458346_13_54492882"> </span><strong>Ob es tatsächlich zu einem Strafverfahren kommt, ist noch unklar.</strong></span><span class="SL_C_39458346_12"><strong>&nbsp;</strong></span><span class="SL_C_39458346_6_54492882"><span class="SL_C_39458346_16_54492882">Der </span><strong>Kampf gegen IS «auf eigene Faust» kann nach Angaben der Staatsanwaltschaft strafbar </strong><span class="SL_C_39458346_18_54492882">sein.</span></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/19/2016 12:14:13 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192670, true );" onclick="return GoToSinglePostPermalink(226192670); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/19/2016 12:14:13 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192669" class=" PostType_10" data-show-edit-by="true" data-postid="226192669" data-meta-creationdate="1453206730000" data-date="1453206731000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_21_27989402"><span class="SL_C_39458346_102"><span class="SL_C_39458346_101_36099730">Seit Anfang 2014 sind nach Angaben der Vereinten Nationen </span><strong>im Irak-Konflikt mindestens 18.800 Zivilisten getötet</strong><span class="SL_C_39458346_103_36099730"> worden.</span></span><span class="SL_C_39458346_103"><span class="SL_C_39458346_104_36099730"> Ein vom UN-Hochkommissar für Menschenrechte in Genf und der UN-Unterstützungsmission für den Irak veröffentlichten Bericht macht die Extremisten der </span><strong>IS-Terrormiliz für viele der Tötungen verantwortlich</strong><span class="SL_C_39458346_106_36099730">.&nbsp;</span></span><span class="SL_C_39458346_105"><span class="SL_C_39458346_115"><strong>36.</strong></span><span class="SL_C_39458346_116"><strong>200 Zivilisten wurden in diesem Zeitraum verletzt</strong><span class="SL_C_39458346_18_27989402">, heißt es in dem Bericht weiter.</span></span></span><span class="SL_C_39458346_106"><span class="SL_C_39458346_107_36099730"> Zudem waren zwischen Januar 2014 und Oktober 2015 </span><strong>mehr als 3,2 Millionen Menschen in ihrem eigenen Land auf der Flucht</strong><span class="SL_C_39458346_109_36099730">.</span></span><span class="SL_C_39458346_107 Edit Creator39458346"> </span><span class="SL_C_39458346_22_27989402 Edit Creator39458346"><span class="SL_C_39458346_23_27989402"><span class="SL_C_39458346_159_95014118">Die sunntischen Dschihadisten hätten auch </span><strong>Hunderte Kinder entführt </strong><span class="SL_C_39458346_24_27989402">und missbrauchten Frauen und Kinder als Sexsklaven.</span></span></span></div><div class="SL_C_39458346_28_27989402"><br></div><div class="SL_C_39458346_8_27989402"><span class="SL_C_39458346_9_27989402"><span class="SL_C_39458346_10_27989402"><span class="SL_C_39458346_11_27989402"><div class="SL_C_39458346_23   Media SL_Top Over ui-draggable" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/19/1697adc1-a345-4160-9630-c2b2f47c06a7.jpg"><div class="SL_C_39458346_25   Caption" contenteditable="true"><span class="SL_C_39458346_31"><span class="SL_C_39458346_34">Die Extremisten des IS verbreiten systematisch Terror im Irak.</span><span class="SL_C_39458346_35"> Foto aus einem Video vom Islamischen Staat.</span></span><br></div></div></span></span></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/19/2016 12:32:11 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192669, true );" onclick="return GoToSinglePostPermalink(226192669); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/19/2016 12:32:11 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192668" class=" PostType_10 Odd" data-show-edit-by="false" data-postid="226192668" data-meta-creationdate="1453239145000" data-date="1453243260000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/914f10e4-ab2e-4279-81e3-4b24b1fbdfd4.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_27880143_3"><span class="SL_C_27880143_3_88356118">Der </span><strong>Präsident des Bundesnachrichtendienstes</strong><span class="SL_C_27880143_5_88356118"><span class="SL_C_27880143_6_88356118 Edit Creator27880143">, Gerhard Schindler, hat sich</span><strong> pessimistisch </strong><span class="SL_C_27880143_8_88356118 Edit Creator27880143">zu den Erfolgsaussichten von Militärschlägen gegen die IS-Terrormiliz geäußert.</span></span></span><span class="SL_C_27880143_4"> «Den Islamischen Staat kann man bekämpfen, den kann man bombardieren, aber sie werden ihn nicht eliminieren», sagte Schindler in Magdeburg.</span><span class="SL_C_27880143_5"> Je mehr die Terrormiliz in ihrer Existenz bedroht werde, desto mehr werde sie sich wehren, indem sie Anschläge in den beteiligten Staaten verübe.</span><br></div> <div class="Meta">von <em class="Creator27880143">Jan Bülck, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/19/2016 10:41:00 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192668, true );" onclick="return GoToSinglePostPermalink(226192668); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/19/2016 10:41:00 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192667" class=" PostType_10" data-show-edit-by="true" data-postid="226192667" data-meta-creationdate="1453270500000" data-date="1453270499000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_18_96359121 Creator39458346"><div class="Creator39458346 SL_C_39458346_57_82413481 SL_C_39458346_58_82413481"><span class="SL_C_39458346_38 Creator39458346"><span class="SL_C_39458346_59_82413481 Creator39458346">Der Vorsitzende des Verteidigungsausschusses des Bundestages, Wolfgang Hellmich, ist nach eigenen Angaben von den </span><strong>«Tornado»-Problemen in Syrien</strong><span class="SL_C_39458346_61_82413481 Creator39458346"> überrascht worden.</span></span><span class="SL_C_39458346_39 Creator39458346"><span class="SL_C_39458346_41_82413481 Creator39458346">&nbsp;Der SPD-Politiker sagte&nbsp;</span><em>MDR Info</em><span class="SL_C_39458346_43_82413481 Creator39458346"><span class="SL_C_39458346_62_82413481 Creator39458346">, er habe davon </span><strong>aus den Medien erfahren</strong><span class="SL_C_39458346_64_82413481 Creator39458346">.</span></span></span><span class="SL_C_39458346_40 Creator39458346"><span class="SL_C_39458346_65_82413481 Creator39458346">&nbsp;Er hoffe, dass die </span><strong>Schwierigkeiten vorher noch nicht bekanntgewesen</strong><span class="SL_C_39458346_67_82413481 Creator39458346"> seien.</span></span><span class="SL_C_39458346_41 Creator39458346">&nbsp;Der Ausschuss werde in seiner nächsten Sitzung Auskunft vom Verteidigungsministerium verlangen.&nbsp;</span><span class="SL_C_39458346_42 Creator39458346"><span class="SL_C_39458346_68_82413481 Creator39458346">Das Ministerium hatte bestätigt, dass die </span><strong>Bundeswehr-Maschinen bei ihrer Aufklärungsmission gegen IS-die Terrormiliz in Syrien nur tagsüber fliegen können</strong><span class="SL_C_39458346_70_82413481 Creator39458346">.</span></span><span class="SL_C_39458346_43 Creator39458346">&nbsp;Grund ist, dass die Piloten im Dunkeln von der Cockpit-Beleuchtung geblendet werden.</span></div></div><div class="SL_C_39458346_21_96359121"><br></div><div class="SL_C_39458346_3"><span class="SL_C_39458346_9"><div class="SL_C_39458346_20   Media SL_Top Over ui-draggable" contenteditable="false"><img src="https://images.scribblelive.com/2016/1/19/9d8de4ea-b55a-48b3-8364-738c13abdd7e.jpg"><div class="SL_C_39458346_22   Caption" contenteditable="true"><div class="SL_C_39458346_28 Edit Creator39458346"><span class="SL_C_39458346_11 Creator39458346">Die Bundeswehr beteiligt sich Anfang des Jahres mit Aufklärungsflügen über Syrien und dem Irak am Kampf gegen die IS-Terrormiliz. Foto:&nbsp;Harald Tittel, dpa/Archiv</span></div></div></div></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/20/2016 6:14:59 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192667, true );" onclick="return GoToSinglePostPermalink(226192667); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/20/2016 6:14:59 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192666" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192666" data-meta-creationdate="1453271690000" data-date="1453271690000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span class="SL_C_39458346_83"><span class="SL_C_39458346_83_46467622">In ihrer neuesten Ausgabe des Online-Propaganda-Magazin </span><em>«Dabik»</em><span class="SL_C_39458346_85_46467622"><span class="SL_C_39458346_86_46467622">, zeigt die IS-Terrormiliz Fotos von </span><strong>neun Männern, die am 13.</strong></span></span><span class="SL_C_39458346_84"><strong> November die Terrorserie in Paris </strong><span class="SL_C_39458346_91_46467622">verübt haben sollen.</span><strong>&nbsp;</strong></span><span class="SL_C_39458346_85">In einem Tweet ordnet der französische Terrorismus-Experte Jean-Charles Brisrad den sunnitischen Dschihadisten die echten Namen zu.</span><span class="SL_C_39458346_86"> Sieben der Terroristen starben, zwei sind noch auf der Flucht: Salah Abdeslam, der Bruder eines der Selbstmordattentäter, sowie Mohamed Abrini.</span><br><br><div class="sltc-twitter SL_Top Over ui-draggable SL_C_39458346_44_46467622" contenteditable="false"><a href="http://www.twitter.com/" class="SL_C_39458346_45_46467622"><div class="sltc-logo SL_C_39458346_46_46467622" contenteditable="false">&nbsp;</div></a><div class="sltc-author SL_C_39458346_47_46467622" contenteditable="false"><div class="sltc-avatar SL_C_39458346_48_46467622" contenteditable="false"><a href="http://www.twitter.com/JcBrisard" class="SL_C_39458346_49_46467622"><img src="http://images.scribblelive.com/2016/1/20/a63b1833-b2f0-4964-9983-b788e3ce8d1c.jpg"></a></div><div class="sltc-info SL_C_39458346_51_46467622" contenteditable="false"><div class="sltc-name SL_C_39458346_52_46467622" contenteditable="false"><a href="http://www.twitter.com/JcBrisard" class="SL_C_39458346_53_46467622">Jean-Charles Brisard</a></div><div class="sltc-username SL_C_39458346_54_46467622" contenteditable="false"><a href="http://www.twitter.com/JcBrisard" class="SL_C_39458346_55_46467622">@JcBrisard</a></div></div></div><div class="sltc-text SL_C_39458346_56_46467622" contenteditable="false"><span class="SL_C_39458346_77_46467622">Attentats de </span><a href="https://twitter.com/#!/search?q=%23Paris" title="#Paris" class="tweet-url hashtag SL_C_39458346_58_46467622">#Paris</a><span class="SL_C_39458346_78_46467622"> Les 9 terroristes identifiés dans </span><a href="https://twitter.com/#!/search?q=%23Dabiq13" title="#Dabiq13" class="tweet-url hashtag SL_C_39458346_60_46467622">#Dabiq13</a><span class="SL_C_39458346_79_46467622"> </span><a href="https://twitter.com/#!/search?q=%23EI" title="#EI" class="tweet-url hashtag SL_C_39458346_62_46467622">#EI</a><span class="SL_C_39458346_80_46467622"> </span><a href="https://twitter.com/#!/search?q=%23ParisAttacks" title="#ParisAttacks" class="tweet-url hashtag SL_C_39458346_64_46467622">#ParisAttacks</a><span class="SL_C_39458346_81_46467622"> </span><a href="https://t.co/oP9vaQDPab" class="SL_C_39458346_66_46467622">https://t.co/oP9vaQDPab</a><div class="sltc-tweetimage SL_C_39458346_67_46467622"><img src="http://images.scribblelive.com/2016/1/20/00b9b319-9a7b-42ca-a810-a90cdd8b18b4.jpg"></div></div><div class="sltc-lower SL_C_39458346_69_46467622" contenteditable="false"><a href="https://twitter.com/360695593/status/689577445041836033" class="SL_C_39458346_70_46467622">11:37  - 19 Jan 2016</a><ul class="sltc-actions SL_C_39458346_71_46467622"><li class="reply SL_C_39458346_72_46467622" title="Reply" onclick="window.open('https://twitter.com/intent/tweet?in_reply_to=689577445041836033', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Reply</li><li class="retweet SL_C_39458346_73_46467622" title="Retweet" onclick="window.open('https://twitter.com/intent/retweet?tweet_id=689577445041836033', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Retweet</li><li class="favorite SL_C_39458346_74_46467622" title="Favorite" onclick="window.open('https://twitter.com/intent/favorite?tweet_id=689577445041836033', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Favorite</li></ul></div></div><br></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/20/2016 6:34:50 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192666, true );" onclick="return GoToSinglePostPermalink(226192666); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/20/2016 6:34:50 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192665" class=" PostType_10 WithIconPost scrbbl-post-icon-3562" data-show-edit-by="true" data-postid="226192665" data-meta-creationdate="1453238675000" data-date="1453273535000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/914f10e4-ab2e-4279-81e3-4b24b1fbdfd4.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="3562" style="background-color: #FFFFFF"><span class="IconPostFlag" style="border-color: #FFFFFF #FFFFFF #FFFFFF transparent"></span><span class="IconPostLabel" style="color:#FF0000">UPDATE</span><img src="//images.scribblelive.com/2015/11/4/f1992805-0eb6-4fba-b22e-59a12a8c5a18.png"></li></ul></div><div class="Content"><span class="SL_C_27880143_2"><span class="SL_C_27880143_2_56715329"><span class="SL_C_27880143_5_56715329">Die Terrormiliz Islamischer Staat hat den </span><strong>Tod</strong><span class="SL_C_27880143_7_56715329"> des aus Enthauptungsvideos berüchtigten Mörders </span></span><strong>«Dschihadi John»</strong><span class="SL_C_27880143_4_56715329"><strong> bestätigt</strong><span class="SL_C_27880143_9_56715329">.</span></span></span><span class="SL_C_27880143_3"><span class="SL_C_39458346_41_10481679"> Eine Drohne habe Mitte November in der ostsyrischen Stadt Al-Rakka ein Auto getroffen und ihn getötet, heißt es in einer im Internet verbreiteten Ausgabe des Propagandamagazins </span><em>«Dabiq»</em><span class="SL_C_39458346_43_10481679">.</span></span><span class="SL_C_27880143_4"> Ein Sprecher des US-Pentagons hatte damals nach dem Angriff erklärt, «Dschihadi John» sei so gut wie sicher tot.</span><span class="SL_C_27880143_5"> Eine letzte Bestätigung fehle jedoch noch.</span><span class="SL_C_27880143_6"><span class="SL_C_27880143_10_56715329"> Der aus Kuwait stammende Extremist mit bürgerlichem Namen </span><strong>Mohammed Emwasi </strong><span class="SL_C_27880143_12_56715329">war in mehreren Enthauptungsvideos aufgetaucht.</span></span><span class="SL_C_27880143_20_51806122">&nbsp;</span><div class="SL_C_27880143_21_51806122"><div class="SL_C_27880143_20"><span class="SL_C_27880143_7"><div class="SL_C_39458346_31_10481679"><br></div><div class="SL_C_27880143_21"><span class="SL_C_27880143_28"><div class="SL_C_27880143_38   Media SL_Top Over ui-draggable" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/20/6c73027d-f7ee-4efb-aa0c-5603d2653abf.jpg"><div class="SL_C_27880143_40   Caption" contenteditable="true"><span class="SL_C_39458346_47_10481679">Foto: Islamischer Staat/dpa/Archiv&nbsp;</span></div></div></span></div></span></div></div></div> <div class="Meta">von <em class="Creator27880143">Jan Bülck, dpa</em> <span class="Source">via dpa</span>  bearbeitet von <em class="Editor Editor39458346 ">Desk</em>  <span class="DisplayPostTime"><span class="ServerTime">1/20/2016 7:05:35 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192665, true );" onclick="return GoToSinglePostPermalink(226192665); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/20/2016 7:05:35 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192664" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192664" data-meta-creationdate="1453281227000" data-date="1453281227000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_2"><span class="SL_C_39458346_3"><span class="SL_C_39458346_2_9000347">Aktivisten zufolge hat die IS-Terrormiliz einen Großteil der etwa 400 am vergangenen Sonntag in Ostsyrien </span><strong>entführten Zivilisten überraschend wieder freigelassen</strong><span class="SL_C_39458346_4_9000347">.</span></span><span class="SL_C_39458346_4"> 270 Menschen, darunter vor allem Frauen, Kinder und Ältere, seien wieder in Freiheit, teilt die Syrische Beobachtungsstelle für Menschenrechte mit.</span><span class="SL_C_39458346_5"><span class="SL_C_39458346_5_9000347"> Die </span><strong>restlichen Verschleppten jedoch seien weiterhin in der Gewalt der sunnitischen Dschihadisten</strong><span class="SL_C_39458346_7_9000347">.</span></span><span class="SL_C_39458346_6"> Ob noch Frauen unter den Gefangenen sind, war zunächst unklar.</span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/20/2016 9:13:46 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192664, true );" onclick="return GoToSinglePostPermalink(226192664); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/20/2016 9:13:46 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192662" class=" PostType_10 WithIconPost scrbbl-post-icon-3562" data-show-edit-by="false" data-postid="226192662" data-meta-creationdate="1453287728000" data-date="1453287728000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="IconPost"><ul><li class="IconPostImg" data-id="3562" style="background-color: #FFFFFF"><span class="IconPostFlag" style="border-color: #FFFFFF #FFFFFF #FFFFFF transparent"></span><span class="IconPostLabel" style="color:#FF0000">UPDATE</span><img src="//images.scribblelive.com/2015/11/4/f1992805-0eb6-4fba-b22e-59a12a8c5a18.png"></li></ul></div><div class="Content"><div class="SL_C_39458346_16_45814329 Edit Creator39458346"><div class="Edit Creator39458346 SL_C_39458346_82_408479 SL_C_39458346_83_408479"><span class="SL_C_39458346_16 Edit Creator39458346"><span class="SL_C_39458346_32_45814329 Edit Creator39458346">Die </span><strong>Verteidigungsminister wichtiger westlicher Verbündeter</strong><span class="SL_C_39458346_34_45814329 Edit Creator39458346"><span class="SL_C_39458346_35_45814329 Edit Creator39458346"> im Kampf gegen die IS-Terrororganisation beraten in Paris über die </span><strong>künftige Strategie der US-geführten Koalition</strong><span class="SL_C_39458346_37_45814329 Edit Creator39458346">.</span></span></span><span class="SL_C_39458346_17 Edit Creator39458346"><span class="SL_C_39458346_38_45814329 Edit Creator39458346"> Dazu kamen die Verteidigungsminister Frankreichs und der USA, Jean-Yves Le Drian und Ashton Carter, mit ihren Amtskollegen </span><strong>Ursula von der Leyen (Deutschland)</strong><span class="SL_C_39458346_40_45814329 Edit Creator39458346">, Marise Payne (Australien), Roberta Pinotti (Italien), Jeanine Hennis-Plasschaert (Niederlande) und Michael Fallon (Großbritannien) zusammen.</span></span><span class="SL_C_39458346_18 Edit Creator39458346">&nbsp;</span></div><div class="Edit Creator39458346 SL_C_39458346_84_408479 SL_C_39458346_88_408479"><span class="Edit Creator39458346 SL_C_39458346_85_408479"><span class="Edit Creator39458346 SL_C_39458346_86_408479"><br></span></span></div><div class="Edit Creator39458346 SL_C_39458346_23_45814329 SL_C_39458346_27_45814329"><span class="SL_C_39458346_19 Edit Creator39458346"><span class="SL_C_39458346_41_45814329 Edit Creator39458346">Nach den jüngsten militärischen Erfolgen gegen die IS-Miliz will die Militärkoalition die </span><strong>Extremisten weiter in die Enge treiben</strong><span class="SL_C_39458346_43_45814329 Edit Creator39458346">.</span></span><span class="SL_C_39458346_20 Edit Creator39458346"> «Wir haben Fortschritte gemacht, der IS ist nun in der Defensive», sagt Fallon vor der Konferenz.</span><span class="Edit Creator39458346 SL_C_39458346_24_45814329">&nbsp;</span><span class="SL_C_39458346_44_45814329 Edit Creator39458346"><span class="SL_C_39458346_45_45814329 Edit Creator39458346">Ziel sei es, «eine vernünftige Balance zu finden zwischen der </span><strong>Unterstützung von irakischen und kurdischen Bodentruppen</strong><span class="SL_C_39458346_47_45814329 Edit Creator39458346"> bei den täglichen Operationen und den Angriffen auf die vom IS genutzte Infrastruktur wie Straßen, Ölverbindungen, Depots, Logistik oder Kommandozentralen».</span></span></div></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/20/2016 11:02:08 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192662, true );" onclick="return GoToSinglePostPermalink(226192662); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/20/2016 11:02:08 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192661" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192661" data-meta-creationdate="1453296056000" data-date="1453296057000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_17_52615130"><span class="SL_C_39458346_18"><span class="SL_C_39458346_20_52615130">Luftangriffe auf die IS-Terrormiliz und die Schließung der türkisch-syrischen Grenze setzen die Extremisten nach Einschätzung von Aktivisten </span><strong>finanziell unter Druck</strong><span class="SL_C_39458346_22_52615130">.</span></span><span class="SL_C_39458346_19"><span class="SL_C_39458346_24_52615130"> Der IS habe angeordnet, die </span><strong>Gehälter aller seiner Kämpfer um die Hälfte zu kürzen</strong><span class="SL_C_39458346_26_52615130">, erklärt die Syrische Beobachtungsstelle für Menschenrechte.</span></span><span class="SL_C_39458346_20"><span class="SL_C_39458346_27_52615130"> In einer IS-Mitteilung heißt es, Grund dafür seien </span><strong>«außergewöhnliche Umstände»</strong><span class="SL_C_39458346_29_52615130">.&nbsp;</span></span></div><div class="SL_C_39458346_18_52615130"><span class="SL_C_39458346_19_52615130"><br></span></div><div class="SL_C_39458346_17"><span class="SL_C_39458346_22">Die Maßnahme sei eine Folge der Grenzschließung sowie der Luftangriffe auf IS-Ölfelder und die dazugehörigen Transportwege, sagt der Leiter der Beobachtungsstelle, Rami Abdelrahman.</span><span class="SL_C_39458346_23"><span class="SL_C_39458346_30_52615130"> Die Terrormiliz finanziert sich nach Einschätzung von Experten zu einem Großteil aus dem </span><strong>Verkauf von Erdöl, unter anderem in die Türkei</strong><span class="SL_C_39458346_32_52615130">.</span></span><span class="SL_C_39458346_24"><span class="SL_C_39458346_33_52615130"> Syrische IS-Kämpfer erhalten laut den Menschenrechtsbeobachtern nach der Kürzung </span><strong>monatlich noch rund 200 US-Dollar (gut 180 Euro), ausländische etwa 400 US-Dollar</strong><span class="SL_C_39458346_35_52615130">.</span></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/20/2016 1:20:57 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192661, true );" onclick="return GoToSinglePostPermalink(226192661); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/20/2016 1:20:57 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192659" class=" PostType_10" data-show-edit-by="false" data-postid="226192659" data-meta-creationdate="1453308329000" data-date="1453308330000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/6/23/345f3f67-aff1-4cc1-b4c4-9739a7fb5d45.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_43429699_40_56580661 Edit Creator43429699"><div class="SL_C_43429699_61_55756653 SL_C_43429699_67_55756653"><span class="SL_C_43429699_40"><span class="SL_C_43429699_46_56580661">Gespräche in Paris: &nbsp;</span><strong>Die USA und Frankreich wollen die Terrormiliz Islamischer Staat in allen Regionen bekämpfen.</strong></span><span class="SL_C_43429699_41"> «Dieser Krieg wird im Irak, in Syrien, in Libyen, in der Sahel-Zone geführt, auch in unseren eigenen Ländern», sagte Frankreichs Verteidigungsminister Jean-Yves Le Drian am Mittwoch in Paris.</span><span class="SL_C_43429699_42"><span class="SL_C_43429699_48_56580661"><span class="SL_C_43429699_51"> Sein US-Amtskollegen n</span><span class="SL_C_43429699_58">annte die IS-Miliz ein «</span></span><strong>Krebsgeschwür» im Nahen Osten mit Metastasen in anderen Regionen.</strong></span><span class="SL_C_43429699_62_55756653"><strong>&nbsp;</strong></span></div></div></div> <div class="Meta">von <em class="Creator43429699">Christina Bicking, dpa</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/20/2016 4:45:30 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192659, true );" onclick="return GoToSinglePostPermalink(226192659); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/20/2016 4:45:30 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192658" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="226192658" data-meta-creationdate="1453360064000" data-date="1453360064000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_42045567_2"><span class="SL_C_42045567_3"><span class="SL_C_39458346_2_2713755"><span class="SL_C_39458346_5_2713755">Beim </span><strong>Informationsaustausch</strong><span class="SL_C_39458346_7_2713755"> über sogenannte islamistische Gefährder in Europa gibt es </span></span><strong>nach Angaben der Bundesregierung Defizite</strong><span class="SL_C_39458346_4_2713755">.</span></span><span class="SL_C_42045567_4"><span class="SL_C_39458346_8_2713755"> Das geht aus der Antwort des Bundesinnenministeriums auf eine Kleine Anfrage der Grünen-Bundestagsfraktion hervor, wie die </span><em>«Welt»</em><span class="SL_C_39458346_10_2713755">&nbsp;berichtet.</span></span><span class="SL_C_42045567_5"><span class="SL_C_39458346_11_2713755"> </span><strong>«Es gibt derzeit keine EU-einheitliche Definition des Begriffs "Gefährder"»</strong><span class="SL_C_39458346_13_2713755">, zitiert das Blatt aus der Antwort des Ministeriums.</span></span><span class="SL_C_42045567_6"> Eine solche Definition wäre «grundsätzlich wünschenswert», dürfte jedoch «nicht ohne weiteres zu erzielen sein».&nbsp;</span><span class="SL_C_42045567_8"><span class="SL_C_39458346_14_2713755">Die </span><strong>Zahl der sogenannten Gefährder</strong><span class="SL_C_39458346_16_2713755">, denen die Sicherheitsbehörden einen Anschlag in Deutschland zutrauen, ist in den vergangenen Jahren in die Höhe geschnellt.</span></span><span class="SL_C_42045567_9"><span class="SL_C_39458346_17_2713755"> Das Bundeskriminalamt zählte zuletzt </span><strong>fast 450 solcher Personen</strong><span class="SL_C_39458346_19_2713755">.</span></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/21/2016 7:07:44 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192658, true );" onclick="return GoToSinglePostPermalink(226192658); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/21/2016 7:07:44 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post226192657" class=" PostType_10" data-show-edit-by="true" data-postid="226192657" data-meta-creationdate="1453370825000" data-date="1453370825000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2015/12/16/408d6e00-d876-4bd1-b2fe-e32ce2199196.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="SL_C_39458346_10_42667742"><span class="SL_C_39458346_5"><span class="SL_C_39458346_6"><span class="SL_C_39458346_14_42667742">Unter scharfen Sicherheitsvorkehrungen hat in Frankfurt der </span><strong>Prozess gegen einen mutmaßlichen Islamisten</strong><span class="SL_C_39458346_16_42667742"> aus Oberursel begonnen.</span></span><span class="SL_C_39458346_7"><span class="SL_C_39458346_4_42667742"> Der 36-Jährige soll einen </span><strong>Terroranschlag auf eine Großveranstaltung geplant </strong><span class="SL_C_39458346_6_42667742">haben - möglicherweise auf das traditionelle Radrennen durch den Taunus am 1.</span></span><span class="SL_C_39458346_8"> Mai.</span><span class="SL_C_39458346_9"> Dieses war kurz vor dem Start vorsichtshalber abgesagt worden.</span><span class="SL_C_39458346_10">&nbsp;</span></span><span class="SL_C_39458346_13"><span class="SL_C_39458346_7_42667742">Der </span><strong>Deutsche mit türkischen Wurzeln </strong><span class="SL_C_39458346_9_42667742">ist vor dem Landgericht wegen der Vorbereitung einer schweren staatsgefährdenden Gewalttat angeklagt.</span></span><span class="SL_C_39458346_14"> Gleich zu Beginn des Prozesses verhängte das Gericht ein Ordnungsgeld in Höhe von 200 Euro gegen den Angeklagten, da er sich nicht von seinem Platz erhoben hatte.</span><span class="SL_C_39458346_11_42667742"> Das Gericht hat 30 Verhandlungstage bis Mitte Juni angesetzt.</span></div><div class="SL_C_39458346_13_42667742"><br></div><div class="SL_C_39458346_4"><span class="SL_C_39458346_15"><div class="SL_C_39458346_21   Media SL_Top Over ui-draggable" contenteditable="false"><img src="http://images.scribblelive.com/2016/1/21/ffc70d68-9f16-4aac-ba02-6322afab17a6.jpg"><div class="SL_C_39458346_23   Caption" contenteditable="true"><span class="SL_C_39458346_36">Foto: Boris Roessler, dpa</span><span class="SL_C_39458346_37">&nbsp;</span></div></div></span></div></div> <div class="Meta">von <em class="Creator39458346">Desk</em> <span class="Source">via dpa</span>  <span class="DisplayPostTime"><span class="ServerTime">1/21/2016 10:07:04 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(226192657, true );" onclick="return GoToSinglePostPermalink(226192657); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/21/2016 10:07:04 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>


</div>


<div id="BottomPagination"><ul class='Pagination'><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=0' class='Current'>&lt; Älteste</a></li><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=0' class='Current'>1</a></li><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=1'>2</a></li><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=2'>3</a></li><li><a target='_self' href='http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater?Page=2'>Neueste &gt;</a></li></ul></div>

</div>



<script type="text/javascript">
    var ThreadLiveBlog = new LiveBlog( ThreadId, NewestAtBottom, Time, UserId, AllowedToEdit, null, null, 600, 0, null, null, null, true );
        



ThreadLiveBlog.NewPostSound = "http://media.scribblelive.com/Sounds/1.mp3";
ThreadLiveBlog.IsModerated = true;
ThreadLiveBlog.PreviewImage = "http://images.scribblelive.com/2016/2/4/60ad9324-9486-4e52-a463-8b19f35c76b2_300.jpg";
ThreadLiveBlog.Title = "News-Blog: Razzien in Deutschland gegen mutma&#223;liche IS-Attent&#228;ter";
ThreadLiveBlog.Description = "Bei Razzien in mehreren Bundesl&#228;ndern hat die Polizei mehrere Islamisten festgenommen, die ein Attentat in Deutschland oder im europ&#228;ischen Ausland geplant haben sollen. Nach Informationen aus Sicherheitskreisen wurde ein Algerier im nordrhein-westf&#228;lischen Attendorn festgenommen. Ein zweiter Algerier wurde in Berlin festgesetzt."; 
ThreadLiveBlog.URL = "http://live.augsburger-allgemeine.de/Event/News-Blog_Razzien_in_Deutschland_gegen_mutmaliche_IS-Attentater";
ThreadLiveBlog.UserName = "";
ThreadLiveBlog.Language = "de";
ThreadLiveBlog.isPollHidden = false;
ThreadLiveBlog.InlineAd = '';

        ThreadLiveBlog.NewPostSound = null;


(new PostUI()).Setup();

try {
    if( ( document.location + "" ).match( /[\?&]translate=/i ) )
    {
        var PassedLanguage = ( document.location + "" ).match( /[\?&]translate=([a-z]+)/i )[1];
        ThreadLiveBlog.TranslateAllPosts( PassedLanguage );
    
    }
} catch(ex) {}
</script>

<a href="http://www.scribblelive.com/embed-welcome/?utm_source=whitelabel&utm_medium=client_referral&utm_campaign=whitelabel" title="ScribbleLive Content Marketing Software Platform" class="PoweredByImg" target="_blank">Gesponsert von ScribbleLive Content Marketing Software Platform</a></div></div></div>

<div class="aside ">
	</div>
</div>
			<div class="content  clearfix">
				<div class="section mod footer_sitemap seperator">
            <div class="line clearfix">
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Nachrichten" href="http://www.augsburger-allgemeine.de/" title="Nachrichten">Nachrichten</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Politik" href="http://www.augsburger-allgemeine.de/politik/" title="Politik">Politik</a>
</li>
                                <li><a id="menu-sitemap-sec-Wirtschaft" href="http://www.augsburger-allgemeine.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a>
</li>
                                <li><a id="menu-sitemap-sec-Panorama" href="http://www.augsburger-allgemeine.de/panorama/" title="Panorama">Panorama</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <strong><a id="menu-sitemap-Lokales (Augsburg)" href="http://www.augsburger-allgemeine.de/augsburg/" title="Lokales (Augsburg)">Lokales (Augsburg)</a>
</strong></span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Lokalnachrichten Augsburg" href="http://www.augsburger-allgemeine.de/augsburg/lokalnachrichten/" title="Lokalnachrichten Augsburg">Lokalnachrichten Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Lokalsport" href="http://www.augsburger-allgemeine.de/augsburg/sport/" title="Lokalsport">Lokalsport</a>
</li>
                                <li><a id="menu-sitemap-sec-Bayern" href="http://www.augsburger-allgemeine.de/bayern/" title="Bayern">Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Sport" href="http://www.augsburger-allgemeine.de/sport/" title="Sport">Sport</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-FC Augsburg" href="http://www.augsburger-allgemeine.de/sport/fc-augsburg/" title="FC Augsburg">FC Augsburg</a>
</li>
                                <li><a id="menu-sitemap-sec-Fußball" href="http://www.augsburger-allgemeine.de/sport/fussball/" title="Fußball">Fußball</a>
</li>
                                <li><a id="menu-sitemap-sec-Eishockey" href="http://www.augsburger-allgemeine.de/sport/eishockey/" title="Eishockey">Eishockey</a>
</li>
                                <li><a id="menu-sitemap-sec-FC Bayern" href="http://www.augsburger-allgemeine.de/sport/fc-bayern/" title="FC Bayern">FC Bayern</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Abo" href="http://www.augsburger-allgemeine.de/abo-service/" title="Abo">Abo</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Urlaubs-Service" href="http://www.augsburger-allgemeine.de/abo-service/aboservice/urlaubs-service/" title="Urlaubs-Service">Urlaubs-Service</a>
</li>
                                </ul>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-Anzeigen" href="http://www.augsburger-allgemeine.de/anzeigen/" title="Anzeigen">Anzeigen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Trauer" href="http://trauer-anzeigen.augsburger-allgemeine.de" title="Trauer">Trauer</a>
</li>
                                <li><a id="menu-sitemap-sec-Jobbörse" href="http://jobs.augsburger-allgemeine.de" title="Jobbörse">Jobbörse</a>
</li>
                                <li><a id="menu-sitemap-sec-Partnersuche" href="http://www.augsburger-allgemeine.de/anzeigen/partnersuche/" title="Partnersuche">Partnersuche</a>
</li>
                                <li><a id="menu-sitemap-sec-Mediadaten" href="http://www.az-mediadaten.de" title="Mediadaten" target="_blank">Mediadaten</a>
</li>
                                </ul>
                        </div>
                  </div>  <div class="line clearfix"><div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Freizeit" href="http://www.augsburger-allgemeine.de/freizeit/" title="Freizeit">Freizeit</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Veranstaltungen" href="http://www.augsburger-allgemeine.de/freizeit/veranstaltungen/" title="Veranstaltungen">Veranstaltungen</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Unternehmen" href="http://www.augsburger-allgemeine.de/unternehmen/" title="Unternehmen">Unternehmen</a>
</span>
                        <ul class="nav_sitemap">
                                <li><a id="menu-sitemap-sec-Journalistenschule" href="http://www.ghjs.de/" title="Journalistenschule" target="_blank">Journalistenschule</a>
</li>
                                </ul>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Themenwelten" href="http://www.augsburger-allgemeine.de/themenwelten/" title="Themenwelten">Themenwelten</a>
</span>
                        </div>
                <div class="unit">
                        <span class="headline">
                            <a id="menu-sitemap-Heimat-Bundle" href="http://www.augsburger-allgemeine.de/heimatbundle-footer" title="Heimat-Bundle" target="_blank">Heimat-Bundle</a>
</span>
                        </div>
                <div class="unit unit_last">
                        <span class="headline">
                            <a id="menu-sitemap-AZ-Shop" href="http://shop.augsburger-allgemeine.de/?utm_campaign=Shop&amp;utm_source=azol&amp;utm_medium=link&amp;utm_content=footer" title="AZ-Shop" target="_blank">AZ-Shop</a>
</span>
                        </div>
                </div>
        </div>
    <div class="section footer_links">
	<p class="link_list">
		<a id="menu-footer-Impressum" href="http://www.augsburger-allgemeine.de/unternehmen/impressum/" title="Impressum">Impressum</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Hilfe" href="http://www.augsburger-allgemeine.de/service/Fragen-Antworten-zu-unserem-Portal-id8795391.html" title="Hilfe">Hilfe</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Kontakt" href="http://www.augsburger-allgemeine.de/kontakt/" title="Kontakt">Kontakt</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Datenschutz" href="http://www.augsburger-allgemeine.de/unternehmen/Datenschutzhinweis-id10487051.html" title="Datenschutz">Datenschutz</a>
&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a id="menu-footer-Nutzungsbasierte Onlinewerbung" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung" target="_blank">Nutzungsbasierte Onlinewerbung</a>
<a id="up" href="#up" style="float:right;margin-bottom:4px;font-size:11px;"><strong>nach oben</strong></a>
	</p>
</div></div>
    			</div>
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof newCarMarket == 'function') { newCarMarket('frmSearch', false, true, true); }
		/* ]]> */
		</script>

		<div class="ad_load superbanner_load" id="oms_gpt_superbanner">
				        					<script type="text/javascript">
													showAd('oms_gpt_superbanner');
												</script>
											</div><div class="ad_load skyscraper_load" id="oms_gpt_skyscraper" style="visibility: visible;">
				        					<script type="text/javascript">
													showAd('oms_gpt_skyscraper');
												</script>
											</div><script type="text/javascript">
	    	// <![CDATA[
	    		$j("#oms_gpt_superbanner").aaAdLoad({"target": "#superbanner" });
	    		$j("#oms_gpt_skyscraper").aaAdLoad({"target": "#skyscraper" });
	    		$j("#oms_gpt_wallpaper_superbanner").aaAdLoad({"target": "#wallpaper_superbanner" });
	    		$j("#oms_gpt_wallpaper_skyscraper").aaAdLoad({"target": "#wallpaper_skyscraper" });
	    	// ]]>
	    	</script>
	    <script type="text/javascript">
    (function( $ ) {
        $( document ).ajaxComplete(function() {
        	if($( "#oms_gpt_superbanner iframe").contents().find(".omsnosky").length > 0 || $(".omsnosky").length > 0){
        		$( "#oms_gpt_skyscraper" ).html("");
            };
        });
    })( $j );
</script>
<script type="text/javascript" language="JavaScript">
<!--
	var jsRt     = '1';
	var jsObjId  = '161577';
	var jsType   = escape('section');
	var jsCtxId  = '161577';
	var jsPubId  = '1';
	var jsCat    = escape('');
	var jsMeta   = escape('');
	var jsTitle  = escape('scribblelive');
	var jsUrl    = escape('http%3A%2F%2Fwww.augsburger-allgemeine.de%2Fextern%2Fscribblelive%2F');
	var ref=escape(document.referrer);
	if (ref.length>=252) ref=ref.substring(0,252)+"...";
	var isJS10 = 1;
-->
</script>
<script type="text/javascript" language="JavaScript1.1">
<!--
	var isJS10=0;
	var logger_image = new Image();
	logger_image.src = 'http://www.augsburger-allgemeine.de/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt+ '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
-->
</script>
<script type="text/javascript" language="JavaScript">
<!--
	if(isJS10){
		var logger_image_JS10 = new Image();
		logger_image_JS10.src = 'http://www.augsburger-allgemeine.de/stats/Logger?rt=' + jsRt + '&objId=' + jsObjId  + '&type=' + jsType + '&ctxId=' + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat +  '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
	}
-->
</script>
<noscript><img alt="" src="http://www.augsburger-allgemeine.de/stats/Logger?rt=1&amp;objId=161577&amp;url=http://www.augsburger-allgemeine.de/extern/scribblelive/&amp;type=section&amp;pubId=1&amp;ctxId=161577&amp;cat=&amp;meta=&amp;title=scribblelive" width="1" height="1"></noscript>

    
    
    

    <script type="text/javascript">ActivateSidebarAccordion();</script>
	
    <script type="text/javascript">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</script>


    <script type="text/jsx">
        if ( SCRIBBLE.Scoreboards && SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend )
        {
            React.render(<SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend isEnabled={SCRIBBLE.Scoreboards.hasManualScoreboard} parentNode={"#scrbbl-manual-scoreboard"} />, document.getElementById('scrbbl-manual-scoreboard'));
        }
    </script>

    
    <script async="" src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
    <script type="application/ld+json">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</script>


<!-- ScribbleLive Site Metrics -->
<script type="text/javascript">
    var IsGAInstalled = false;
    try
    {
        if (gaJsHost != null)
        {
            IsGAInstalled = true;
        }
    }
    catch (Error)
    {
    }

    if (!IsGAInstalled)
    {
        gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        (function ()
        {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = gaJsHost + 'google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-289507-7']);
    _gaq.push(['_trackPageview']);
</script>

<div id="SiteMetricsControl_StatCounterCodeBlock">
	
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 3505602;
        var sc_invisible = 1;
        var sc_partition = 33;
        var sc_security = "dc7adfa0";
        var issitemetrics = true;
    </script>

    <script type="text/javascript" src="http://www.statcounter.com/counter/counter_xhtml.js"></script>
    <!-- End of StatCounter Code -->

</div>





<!-- ScribbleLive Internal Metrics -->

<div id="ScribbleMetriscControl_ScribbleLiveCounterBlock">
	

<script type="text/javascript">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</script>


</div>
</body>
</html>